Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 20

Thema: Kickstarter funktioniert nicht...

  1. #1
    Simson-Schüler
    Registriert seit
    Apr 2006
    Beiträge
    711

    Kickstarter funktioniert nicht...

    Hi,

    Kann bei meinen Motor (M541 normaler S51) nicht mehr "durch-kicken"...
    Wie wenn man ins "leere" kickt bzw. die Kupplung zieht und dann kickt. Sollte wohl jeder kennen...

    Hab den Getriebedeckel schon runter geschraubt...also die Kupplung zieht nicht permanent. Primärantrieb/Kupplung dreht sich auch beim kicken nicht mit...

    Hat jemand einen Tipp an was das liegt? Muss der Motor gespalten werden?
    MFG

  2. #2
    Schraubergott
    Registriert seit
    Jun 2007
    Ort
    Rabenau (Hessen)
    Beiträge
    1.558

    Re: Kickstarter funktioniert nicht...

    Du hast den M541bzw M531 Motor? Also den aus der S51 oder KR52/2?

    Da brauchst du nicht gleich den Motor spalten. Wenn du den Deckel schon ab hast, dann Demontiere mal die Kickstarterwelle.
    Das heißt, dass du einige Schaltungsteile demontieren musst und dann das Halteblech für die Kickstarterfeder (Achtung: Hier solltest du das Lehrvideo anschauen, da sie eine leichte Vorspannung hat - sie kann dir aber nicht "um die Ohren fliegen" ;) ).

    mfG Felix
    Fahrzeuge:
    - Simson Super 51 [Kurzstreckenmoped]
    - Crossmoped [Details]
    - Garelli Sport 40S [fast Originalzustand]
    - Mercedes C180 [von 1995] ...im Winter
    - BMW Z3 [von 1997] ...im Sommer

  3. #3
    Simson-Schüler
    Registriert seit
    Apr 2006
    Beiträge
    711

    Re: Kickstarter funktioniert nicht...

    Zitat Zitat von Schmonk
    Du hast den M541bzw M531 Motor? Also den aus der S51 oder KR52/2?
    Jo M541, vergessen zu schreiben...

    Zitat Zitat von Schmonk
    Da brauchst du nicht gleich den Motor spalten. Wenn du den Deckel schon ab hast, dann Demontiere mal die Kickstarterwelle.
    Und danach?
    MFG

  4. #4
    Schraubergott
    Registriert seit
    Jun 2007
    Ort
    Rabenau (Hessen)
    Beiträge
    1.558

    Re: Kickstarter funktioniert nicht...

    Dann siehst du ob die Zähne vom Kickstarter verarbeitet sind oder ob der Mitnehmer hinüber ist oder oder oder...

    mfG Felix
    Fahrzeuge:
    - Simson Super 51 [Kurzstreckenmoped]
    - Crossmoped [Details]
    - Garelli Sport 40S [fast Originalzustand]
    - Mercedes C180 [von 1995] ...im Winter
    - BMW Z3 [von 1997] ...im Sommer

  5. #5
    Simson-Schüler
    Registriert seit
    Apr 2006
    Beiträge
    711

    Re: Kickstarter funktioniert nicht...

    Ist alles NEU! Also da ist nix...wahrscheinlich nur falsch zusammengebaut...ich nehms erstmal auseinander und guck mir das an...
    MFG

  6. #6
    Simson-Schüler
    Registriert seit
    Mar 2006
    Ort
    Crimmitschau
    Beiträge
    701

    Re: Kickstarter funktioniert nicht...

    vieleicht das kickerritzel vergessen??
    oder auf dem getriebe den falschen gang als ersten verbaut??
    MfG

  7. #7
    Simson-Schüler
    Registriert seit
    Apr 2006
    Beiträge
    711

    Re: Kickstarter funktioniert nicht...

    Also ganz kurz zur Vorgeschichte: Ich hatte den Motor zu jemanden eingeschickt zur Bearbeitung...weiß deshalb auch nicht was da beim zusammensetzen schief gelaufen ist.

    Also Kickerritzel ist drin und Getriebe war eigentlich zusammengesetzt als ich das Zeug verschickt habe...

    Hab nun bestimmt den Kickstarter 3 mal ein- und ausgebaut. Konnte jedes mal sonst wie oft "kicken"...danach wieder den Seitendeckel ran geschraubt...*zack* wieder gings nur ins "leere" zu kicken

    Aber ich glaube ich habe den Fehler gefunden. Beim ersten mal auseinander bauen war der Stift zwar noch fest...aber naja! Hab jetzt eine alten Mitnehmer, der zwar schon etwas abgenuckelt ist, genommen.



    Bis jetzt funktioniert es...keine Ahnung wie lange...
    Komisch wenn das einst neue Teil, eher den Geist aufgibt, als das ausgediente...

    Jedenfalls hat es den Mitnehmer immer wieder Ausgehakt und stand somit etwas höher, dass die Zähne nicht mehr ineinander greifen. Kann das auch am Gehäuse liegen? Damit das Alu an der stelle schon so abgegriffen ist?
    MFG

  8. #8
    Fahrradfahrer
    Registriert seit
    Mar 2008
    Ort
    Die Gruft des Osterns --> Brandenburg
    Beiträge
    112

    Re: Kickstarter funktioniert nicht...

    Zitat Zitat von Schmonk
    KR52/2
    kenn ich garnicht.. muss wohl ne prototyp gewesen sein^^
    BIETE:
    SR50 32mm Krümmer 15 Festpreis
    Rückblickspiegel, Klemmspiegel eckig, Neu, Original DDR VHB

  9. #9
    Drehmomentjunkie Avatar von Drake1979
    Registriert seit
    Feb 2009
    Beiträge
    2.388

    Re: Kickstarter funktioniert nicht...

    Zitat Zitat von beatmaster271
    Also ganz kurz zur Vorgeschichte: Ich hatte den Motor zu jemanden eingeschickt zur Bearbeitung...weiß deshalb auch nicht was da beim zusammensetzen schief gelaufen ist.

    Also Kickerritzel ist drin und Getriebe war eigentlich zusammengesetzt als ich das Zeug verschickt habe...

    Hab nun bestimmt den Kickstarter 3 mal ein- und ausgebaut. Konnte jedes mal sonst wie oft "kicken"...danach wieder den Seitendeckel ran geschraubt...*zack* wieder gings nur ins "leere" zu kicken

    Aber ich glaube ich habe den Fehler gefunden. Beim ersten mal auseinander bauen war der Stift zwar noch fest...aber naja! Hab jetzt eine alten Mitnehmer, der zwar schon etwas abgenuckelt ist, genommen.



    Bis jetzt funktioniert es...keine Ahnung wie lange...
    Komisch wenn das einst neue Teil, eher den Geist aufgibt, als das ausgediente...

    Jedenfalls hat es den Mitnehmer immer wieder Ausgehakt und stand somit etwas höher, dass die Zähne nicht mehr ineinander greifen. Kann das auch am Gehäuse liegen? Damit das Alu an der stelle schon so abgegriffen ist?

    Der Schweisspunkt bricht sehr oft bei dem Teil aber es macht glaub ich nix da der stift ja Seitlich nicht rausrutschen kann, wenn es eingebaut ist. Oder?

  10. #10
    Fahranfänger
    Registriert seit
    Oct 2008
    Beiträge
    203

    Re: Kickstarter funktioniert nicht...

    das selbe problem habe ich bei meiner alltagsschwalbe auch trete ins leere...dann wird es sicher das selbe problem sein...hätte ich den thread eher gesehen hätte ich keinen neuen aufgemacht...sorry...also wars der mitnehmer...
    77/4kanal/20erBVF @NOZ..Resopuff..5Gang
    Metzler slik mit Gußfelgen..RG 80 Gabel 5cm gekürzt..SB-Anlage..M-lenker..F1 spiegel
    LED-parts..H4 klarglasscheinwerfer 60Watt..Vape

Seite 1 von 2 12 LetzteLetzte

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15