Quietschen nach Motorregenerierung

Moderator: MOD-TEAM

Antworten
Nachricht
Autor
Leo123
Fußgänger
Fußgänger
Beiträge: 1
Registriert: 22 Nov 2020, 17:04

Quietschen nach Motorregenerierung

#1 Beitrag von Leo123 » 22 Nov 2020, 17:16

Hi
Also ich habe meinen s51 Motor nach einem Getriebeschaden mit einem 5 Gang Getriebe und einem gerade verzahnten tubingskupplungskorb regeneriert. Zu meinem Problem der Motor quietscht unter Belastung also wenn er einen Gang eingelegt hat aber läuft im stand ruhig aber dennoch ist er um einiges lauter als zuvor. Nun bin erst wenig gefahren mit dem neuen motor und wollte erstmal abwarten bevor ich was kaputt mache. Wäre cool wenn ihr mir helfen könntet.

Grüße Leo
0 x

Heindarling
Fußgänger
Fußgänger
Beiträge: 27
Registriert: 08 Mai 2016, 17:10

Re: Quietschen nach Motorregenerierung

#2 Beitrag von Heindarling » 03 Jan 2021, 12:46

Ich würde jetzt fast sagen das es irgendein Lager sein müsste . Aber Vllcht ist es auch eine Welle oder Zahnrad was am Gehäuse schleift 🤔. Ich würde ihn nochmal auf machen und alles kontrollieren . Wie hast du den denn zusammen gebaut? Also mit Hilfsmitteln und Gehäuse warm und Lager kalt usw ?
0 x
Wer IFA fährt, fährt nie verkehrt.
Der Sozialismus in seinem Lauf, hält werde Ochs noch Esel auf :P

Benutzeravatar
schwalben-toby
Drehmomentjunkie
Drehmomentjunkie
Beiträge: 2319
Registriert: 10 Mär 2015, 17:44
Wohnort: verzogen
x 1079
x 244

Re: Quietschen nach Motorregenerierung

#3 Beitrag von schwalben-toby » 03 Jan 2021, 15:28

Quietscht es oder kreischt es ehe unter Last also beim Fahren? Letzteres kommt vom gerade verzahnten Primärtrieb
0 x

Benutzeravatar
Totengräber
Schraubergott
Schraubergott
Beiträge: 1617
Registriert: 21 Mai 2006, 18:40
x 3
Kontaktdaten:

Re: Quietschen nach Motorregenerierung

#4 Beitrag von Totengräber » 23 Jan 2021, 13:48

schwalben-toby hat geschrieben:
03 Jan 2021, 15:28
Quietscht es oder kreischt es ehe unter Last also beim Fahren? Letzteres kommt vom gerade verzahnten Primärtrieb
Würde auch auf den gerade verzahnten Primär tippen, die sind um einiges lauter, macht es denn das geräusch auch wenn du die Gänge auf dem Ständer einlegst oder nur beim richtigen fahren.

Du könntest um sicher zu gehen auch mal schnell auf deinen alten Pimär wechseln, das geht ja relativ fix und man kann dann schon was ausschließen.
0 x

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast