Zündfunke mal da und mal nicht!

Hier kommen Thematiken hinein, die nicht in einen speziellen Bereich passen. Die häufig gestellten Fragen und allgemeine Informationen wirst du hier finden.

Moderator: MOD-TEAM

Antworten
Nachricht
Autor
Colin Bauer
Fußgänger
Fußgänger
Beiträge: 3
Registriert: 01 Jan 2021, 09:25

Zündfunke mal da und mal nicht!

#1 Beitrag von Colin Bauer » 01 Jan 2021, 09:54

Hallo,
Seid kurzer Zeit klingt mein Moped beim fahren so als würde es zu wenig Sprit bekommen oder der Zündfunke manchmal aussetzen würde. Ich habe daraufhin den Zündfunken überprüft und habe daraufhin festgestellt das manchmal ein Zündfunke kommt und dann aber auch wieder nicht. (Zündspule ist schon neu!!!) Würde mich freuen wenn einer weiß was das sein könnte und mir dann eine Antwort geben würde.
MfG Colin Bauer
0 x

Benutzeravatar
ckich
Benzolschnüffler
Benzolschnüffler
Beiträge: 6042
Registriert: 28 Dez 2013, 00:12
Wohnort: Thüringen
x 96
x 459

Re: Zündfunke mal da und mal nicht!

#2 Beitrag von ckich » 01 Jan 2021, 10:22

Ohne eine Angabe , was für eine Zündung verbaut ist, kann da keiner was dazu sagen
0 x

Colin Bauer
Fußgänger
Fußgänger
Beiträge: 3
Registriert: 01 Jan 2021, 09:25

Re: Zündfunke mal da und mal nicht!

#3 Beitrag von Colin Bauer » 01 Jan 2021, 13:26

Ohh ganz vergessen es ist eine 12 Volt Elektronik Zündung.
0 x

Heindarling
Fußgänger
Fußgänger
Beiträge: 27
Registriert: 08 Mai 2016, 17:10

Re: Zündfunke mal da und mal nicht!

#4 Beitrag von Heindarling » 03 Jan 2021, 12:56

Wie hast du denn kontrolliert? Mit Kerze und Stecker? Ohne beides?
0 x
Wer IFA fährt, fährt nie verkehrt.
Der Sozialismus in seinem Lauf, hält werde Ochs noch Esel auf :P

Colin Bauer
Fußgänger
Fußgänger
Beiträge: 3
Registriert: 01 Jan 2021, 09:25

Re: Zündfunke mal da und mal nicht!

#5 Beitrag von Colin Bauer » 03 Jan 2021, 13:12

Ich habe mit Kerze und Stecker kontrolliert
0 x

Benutzeravatar
ckich
Benzolschnüffler
Benzolschnüffler
Beiträge: 6042
Registriert: 28 Dez 2013, 00:12
Wohnort: Thüringen
x 96
x 459

Re: Zündfunke mal da und mal nicht!

#6 Beitrag von ckich » 03 Jan 2021, 13:58

Mal mit neuen Kerzemstecker und Zündkerze probieren.
Wenn das kein Erfolg bringt, denke ich das es am Geber liegt.
0 x

Heindarling
Fußgänger
Fußgänger
Beiträge: 27
Registriert: 08 Mai 2016, 17:10

Re: Zündfunke mal da und mal nicht!

#7 Beitrag von Heindarling » 03 Jan 2021, 20:29

Hast du die alte 12 V Elektronik Zündung verbaut?
0 x
Wer IFA fährt, fährt nie verkehrt.
Der Sozialismus in seinem Lauf, hält werde Ochs noch Esel auf :P

Benutzeravatar
ckich
Benzolschnüffler
Benzolschnüffler
Beiträge: 6042
Registriert: 28 Dez 2013, 00:12
Wohnort: Thüringen
x 96
x 459

Re: Zündfunke mal da und mal nicht!

#8 Beitrag von ckich » 03 Jan 2021, 20:50

Heindarling hat geschrieben:
03 Jan 2021, 20:29
Hast du die alte 12 V Elektronik Zündung verbaut?
Gibt es da seit neuestens eine neue ?
0 x

Heindarling
Fußgänger
Fußgänger
Beiträge: 27
Registriert: 08 Mai 2016, 17:10

Re: Zündfunke mal da und mal nicht!

#9 Beitrag von Heindarling » 19 Jan 2021, 19:35

Naja die vape ist meiner Kenntnis auch eine elektronische Zündung. Egal, hast du schon ein Fehler ausfindig machen können oder bist du weiterhin auf der Suche nach der Ursache?
0 x
Wer IFA fährt, fährt nie verkehrt.
Der Sozialismus in seinem Lauf, hält werde Ochs noch Esel auf :P

alfstingray
Fahrradfahrer
Fahrradfahrer
Beiträge: 148
Registriert: 15 Mär 2015, 18:53
x 1
x 18

Re: Zündfunke mal da und mal nicht!

#10 Beitrag von alfstingray » 20 Jan 2021, 09:01

der TE hat sich seit dem 03.01. nicht mehr gemeldet und war nicht aktiv.
Ich denke es hat sich erledigt.
Rückmeldung geben oder sich bedanken wird heutzutage überbewertet.
2 x

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast