Leerlaufprobleme während der Fahrt

Hier findest du allgemeine Informationen zur Wartung, Instandhaltung und Restauration deines Mopeds. Wenn es hingegen ums Tuning geht, dann nutze bitte den Tuning Bereich.

Moderator: MOD-TEAM

Antworten
Nachricht
Autor
Swarlos
Fußgänger
Fußgänger
Beiträge: 23
Registriert: 29 Mär 2020, 16:43
x 2

Leerlaufprobleme während der Fahrt

#1 Beitrag von Swarlos » 02 Aug 2020, 09:58

Guten Tag,

ich habe S51 B1-4 regeneriert, und habe nun zum Ende hin leider Probleme dass sie, (ich gehe davon aus) arg überfettet.

Zu meinem System:
6V E.Zündung, ZZP 1,6mm vor OT
60/4 Almot (kein Racingding, Kanten jedoch abgebrochen)
19N1-11 BFV Vergaser, der Zeit mit 90 HD und Nadel in oberster Kerbe, Leerlaufluftregulierungsschraube ist ca 3 Umdrehungen draußen
Auspuff ist ein Orinachbau mit AOA1 Umbau
Luftfilterumbau ist z.Z. noch das aufgeflexte Blech des altes Einsatzes mit ner Damenstrumpfhose um den Filterring gespannt


Nun ist es so dass ich den Zylinder gemütlich einfahren wollte (1:20 Gemisch), sie springt super an und hängt auch gut am Gas und lässt sich gut fahren, solange ich nicht anhalte oder an einer Kreuzung halten muss.
Sobald sie in Bewegung war darf ich nicht zum halten kommen, denn sonst säuft sie ab. Dann muss ich im Stand immer 3 Minuten Vollgas halten bis sie wieder hoch tourt.
Bei längeren Probefahrten, sifft sie auch dann ziemlich stark an den üblichen Stellen Zylinderauslass, Krümmerübergang und Zylinderkopf.

Mögliche Quellen die ich untersucht habe:

Getriebeöl: Riecht nicht nach Sprit
Schwimmerstand: 29,2mm und 32,8mm
Choke: Ist geschlossen


Ich bekomme sie leider nicht so eingestellt dass sie auch mal Länger im Leerlauf stehen kann.
Ist das vielleicht ein Problem dass sie nicht richtig dicht ist? Dann die Frage wie bekomme ich sie am Anfang richtig dicht wenn ich so fett mischen muss aber nicht richtig auf Temperatur komme?


Sorry für den Langen Text


Vielen Dank
0 x

Icybear
Fahranfänger
Fahranfänger
Beiträge: 407
Registriert: 09 Sep 2019, 19:05
x 8
x 53

Re: Leerlaufprobleme während der Fahrt

#2 Beitrag von Icybear » 02 Aug 2020, 10:14

Häng mal die nadel eine pos tiefer und probier nochmal
0 x

Benutzeravatar
callecalle
Simson-Gott
Simson-Gott
Beiträge: 13935
Registriert: 09 Jun 2009, 20:31
x 214
x 376

Re: Leerlaufprobleme während der Fahrt

#3 Beitrag von callecalle » 02 Aug 2020, 13:54

1:20 Einfahrmische ist übertrieben. Eine Tankfüllung 1:33, wenn überhaupt...
Leerlaufschraube drei Umdrehungen "raus" ---> kleinere LLS verbaun. (Schraube 1-2 Umdrehungen raus)

Schwimmerstand:
Bildschirmfoto 2020-08-02 um 13.53.46.png
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
0 x

Swarlos
Fußgänger
Fußgänger
Beiträge: 23
Registriert: 29 Mär 2020, 16:43
x 2

Re: Leerlaufprobleme während der Fahrt

#4 Beitrag von Swarlos » 03 Aug 2020, 12:58

Wusste gar nicht dass es die LLS in verschiedenen Längen gibt...
Habe jetzt auf jeden Fall mehr Benzin eingekippt und die Nadel tiefer gehangen ohen Erfolg, muss wohl auf die Suche nach dieser Schraube gehen

Wäre es evtl sinnvoll den Schwimmer so einzustellen dass er eher schließt, evtl auf 30mm?
0 x

Benutzeravatar
callecalle
Simson-Gott
Simson-Gott
Beiträge: 13935
Registriert: 09 Jun 2009, 20:31
x 214
x 376

Re: Leerlaufprobleme während der Fahrt

#5 Beitrag von callecalle » 03 Aug 2020, 14:20

Sorry, da hab ich was durcheinander gewürfelt. Nicht LLS sondern LLD!
Düse so wählen das die LLS zw. 1-2 Umdrehungen rausgedreht werden muss. Unter einer Umdrehung --> Düse größer und über zwei Umdrehungen --> Düse kleiner.
Feineinstellung immer erst vornehmen wenn das System Betriebstemp. hat...

Schwimmerstand muss Du testen...
0 x

Antworten

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 24 Gäste