S51 springt nicht an wenn warm, zündaussetzer!

Allgemeines über Simson...

Moderator: MOD-TEAM

Nachricht
Autor
Benutzeravatar
Kike@s51b
Schraubergott
Schraubergott
Beiträge: 1692
Registriert: 15 Sep 2007, 17:16
Kontaktdaten:

Re: S51 springt nicht an wenn warm, zündaussetzer!

#11 Beitrag von Kike@s51b » 01 Mai 2017, 18:09

Locker bleiben großer 8)
0 x

Benutzeravatar
HansHammer95
Fahrradfahrer
Fahrradfahrer
Beiträge: 67
Registriert: 03 Jan 2015, 19:43
Wohnort: Altmark
x 74
x 8

Re: S51 springt nicht an wenn warm, zündaussetzer!

#12 Beitrag von HansHammer95 » 01 Mai 2017, 18:36

Du kannst natürlich auch wie schon erwähnt einen Kondensator erwischt haben der von Haus aus hin ist. Siehst de leicht daran das der Unterbrecher Funken schlägt wenn die Kiste läuft.
0 x

Benutzeravatar
Björn Heinze
Schraubergott
Schraubergott
Beiträge: 1573
Registriert: 27 Mai 2014, 21:18
Wohnort: Fischbach/Rhön
x 1125
x 277
Kontaktdaten:

Re: S51 springt nicht an wenn warm, zündaussetzer!

#13 Beitrag von Björn Heinze » 01 Mai 2017, 20:19

Oftmals ist es bei den alten Zündanlagen einfach so, dass die Magnetwirkung der Schwungscheibe nicht mehr die beste ist. Und wenn dann alles warm ist, verschlechtert sich das noch. Deswegen ein zu schwacher Zündfunken.
Ich habe die Erfahrung gemacht, dass ein etwas engerer Kontaktabstand an der Kerze Abhilfe schafft.
Besser wäre natürlich auf Vape umzubauen.
0 x

Benutzeravatar
Prof. Dr. willy-goergen
Fahranfänger
Fahranfänger
Beiträge: 203
Registriert: 18 Nov 2013, 20:06

Re: S51 springt nicht an wenn warm, zündaussetzer!

#14 Beitrag von Prof. Dr. willy-goergen » 02 Mai 2017, 10:36

Der Kondensator wäre wirklich mal wert überprüft zu werden. Alternativ auch mal Unterbrecher und Kondensator auf der Grundplatte auf Verdacht tauschen. Eigentlich sollten das nur "Pfennigartikel" sein, womit der Schaden nicht allzu groß wäre, wenn es das doch nicht gewesen ist.

Meiner Meinung nach haben die alten DDR-Zündungen so langsam die beste Zeit hinter sich. Zum Basteln toll, für den Alltagseinsatz weniger geeignet. Wenn bei mir mal der Wurm drin war, dann richtig. Der Tausch gegen eine Vape wäre eine Option.

Soweit ist das hier ja aber noch lange nicht. ;)
0 x

Benutzeravatar
ckich
Batteriesäuretrinker
Batteriesäuretrinker
Beiträge: 4598
Registriert: 28 Dez 2013, 00:12
Wohnort: Thüringen
x 40
x 239

Re: S51 springt nicht an wenn warm, zündaussetzer!

#15 Beitrag von ckich » 02 Mai 2017, 13:49

Prof. Dr. willy-goergen hat geschrieben: Meiner Meinung nach haben die alten DDR-Zündungen so langsam die beste Zeit hinter sich. Zum Basteln toll, für den Alltagseinsatz weniger geeignet.
Sehe ich auch so, da die Unterbrecher und Kondensatoren von der Qualität her auch nicht mehr das sind, als was es zu DDR Zeiten gab. Mit den was man heute so bekommt baut man sich teilweise Fehler erst ein.
Deswegen werden U-Zündanlagen bei mir erbarmungslos durch E-Zündung ersetzt oder eine von Powerdynamo.
Zuletzt geändert von ckich am 02 Mai 2017, 15:28, insgesamt 1-mal geändert.
0 x

Benutzeravatar
RooN
Simson-Kenner
Simson-Kenner
Beiträge: 1028
Registriert: 26 Mai 2006, 12:21
Wohnort: Felsberg
x 7
x 1

Re: S51 springt nicht an wenn warm, zündaussetzer!

#16 Beitrag von RooN » 02 Mai 2017, 14:04

Ich probiere nochmal nen neuen Kondensator ansonsten Nägel mit Köppen und es kommt ne E Zündung rein 8-)
0 x

Benutzeravatar
Prof. Dr. willy-goergen
Fahranfänger
Fahranfänger
Beiträge: 203
Registriert: 18 Nov 2013, 20:06

Re: S51 springt nicht an wenn warm, zündaussetzer!

#17 Beitrag von Prof. Dr. willy-goergen » 02 Mai 2017, 14:37

RooN hat geschrieben:Ich probiere nochmal nen neuen Kondensator ansonsten Nägel mit Köppen und es kommt ne E Zündung rein 8-)
Wenn du das Geld für eine neue Zündung investieren kannst/willst, wäre das eine Möglichkeit. Ein bisschen Abwägen könnte man vielleicht schon. Wenn das Moped nur ab und zu mal gefahren wird, könntest du auch probieren die alte U-Zündung wieder flott zu machen. Zumindest würde ich das zum jetzigen Zeitpunkt wahrscheinlich so machen.

Andererseits hat eine E-Zündung (Vape?) auch ihre Vorteile. Das viel hellere Licht mit 12 Volt Beleuchtung (man wird besser gesehen) und weniger Wartungsaufwand (kein Unterbrecher) sind schon Argumente. Ich will damit nur sagen: Mach dir dein eigenes Bild und triff dann eine Entscheidung.
0 x

Benutzeravatar
RooN
Simson-Kenner
Simson-Kenner
Beiträge: 1028
Registriert: 26 Mai 2006, 12:21
Wohnort: Felsberg
x 7
x 1

Re: S51 springt nicht an wenn warm, zündaussetzer!

#18 Beitrag von RooN » 02 Mai 2017, 22:00

Bis jetzt hab ich es immer so gemacht wie Ckich es auch macht :D
Da das aber nicht mein Moped ist probier ich erstmal die zündung wieder zum Laufen zubringen. Werde dem Besitzer diese Unterhaltung hier mal zeigen und entscheiden muss er es dann. Ich probier es Morgen noch mal und wenn etwas nicht klappt hört ihr hier von mir. Bedanke mich erstmal recht herzlich ;)
0 x

Benutzeravatar
Feld Racer
Simson-Kenner
Simson-Kenner
Beiträge: 1079
Registriert: 10 Feb 2006, 20:34
x 257
x 58

Re: S51 springt nicht an wenn warm, zündaussetzer!

#19 Beitrag von Feld Racer » 03 Mai 2017, 04:35

Hallo, hatte vor 2. Jahren so ein ähnlichen Fall. Alles 3 mal gerauscht und überprüft, das Moped lief auch gut aber wehe man machte es warm aus... An dem Moped wäre ich bald verzeifelt.
Kontrollier oder tausch erstmal Kondensator und Unterbrecher wie schon gesagt. Wenn das nichzs bringt hab ich nochn Tip, eine andere Zündspule (Bilder).
Ich hatte damals diese verbaut und das Moped fährt seit dem, jeden Tag ohne Probleme.
Kostet ca. 30€ , ich hatte sie bei mein Händler gekauft.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
0 x

Benutzeravatar
RooN
Simson-Kenner
Simson-Kenner
Beiträge: 1028
Registriert: 26 Mai 2006, 12:21
Wohnort: Felsberg
x 7
x 1

Re: S51 springt nicht an wenn warm, zündaussetzer!

#20 Beitrag von RooN » 03 Mai 2017, 20:10

Soo Jungs, die Karre läuft. Hab nen neuen Kondensator eingebaut und nix is passiert. Kein Funke. Hab dann einen Kondensator von einer anderen U-Zündung verbaut und siehe da, sie läuft :thumbsup:

Werde dem Besitzer aber mal dazu raten ne E-Zündung einzubauen.
Danke nochmal an alle :rockz:

Gruß Ron
0 x

Antworten