Gabel für Scheibenbremse

Hier findest du allgemeine Informationen zur Wartung, Instandhaltung und Restauration deines Mopeds. Wenn es hingegen ums Tuning geht, dann nutze bitte den Tuning Bereich.

Moderator: MOD-TEAM

Antworten
Nachricht
Autor
Benutzeravatar
canschmidt
Simson-Schüler
Simson-Schüler
Beiträge: 681
Registriert: 09 Dez 2014, 18:49
x 60
x 153

Re: Gabel für Scheibenbremse

#601 Beitrag von canschmidt » 12 Mär 2020, 19:25

... Passen gut und sehen gut aus...
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
3 x

Benutzeravatar
Björn Heinze
Schraubergott
Schraubergott
Beiträge: 1789
Registriert: 27 Mai 2014, 21:18
Wohnort: Fischbach/Rhön
x 1355
x 340
Kontaktdaten:

Re: Gabel für Scheibenbremse

#602 Beitrag von Björn Heinze » 12 Mär 2020, 19:32

Passen auf jeden Fall auch optisch besser zum Rest.
1 x

Benutzeravatar
DeepH0riz0n
Fahranfänger
Fahranfänger
Beiträge: 256
Registriert: 26 Aug 2016, 21:20
Wohnort: Sachsen/OL
x 75
x 50

Re: Gabel für Scheibenbremse

#603 Beitrag von DeepH0riz0n » 25 Apr 2020, 01:27

Hat jemand von euch schonmal Probleme mit der neuen MZA/SFW Gabel gehabt?
Habe die Einheitsgabel für TB und SB und auf den ersten paar Zentimetern so ein ruckelndes/stotterndes Ansprechen. Quasi aus der 0 Lage herraus, wenn das Moped auf dem Hauptständer steht und man es nach vorne aufs Vorderrad kippt und drückt, brauch man schon sehr viel Kraft um die Gabel erstmal einzuferdern und das geht nur sehr hakelig/rukelig. Danach, wenn man mal drauf sitzt, geht es halbwegs. Aber diese ersten zwei CM des Eintauchens nach der 0 Lage sind so undefiniert, manchmal bleibt die Gabel da nach dem draufsetzen auch so eingefedert stehen und man kann sie am Lenker wieder hochziehen auf die 0 Lage...
Spannungsfrei ist alles montiert, mehrfach geprüft und alles nacheinander angezogen, die neuen Schutzblechklemmen sind auch drin.
Hatte sowas schon mal jemand?


Gesendet von iPhone mit Tapatalk
0 x
Nach 2 Takten lässt´s sich besser tanzen :wub:

Instagram: roberthanske_ifa

Benutzeravatar
bastel01
Fahrradfahrer
Fahrradfahrer
Beiträge: 90
Registriert: 01 Mär 2014, 16:25
x 49
x 10

Re: Gabel für Scheibenbremse

#604 Beitrag von bastel01 » 25 Apr 2020, 08:53

Bei den Synonymen tipp ich direkt darauf, das die Gabel im Bereich Schutzblechaufnahme verspannt ist.
Was für Klemmschellen hast du verwendet?
Bau mal das Schutzblech ab und kontrolliere ob sie immer noch so verspannt ist
1 x

Benutzeravatar
DeepH0riz0n
Fahranfänger
Fahranfänger
Beiträge: 256
Registriert: 26 Aug 2016, 21:20
Wohnort: Sachsen/OL
x 75
x 50

Re: Gabel für Scheibenbremse

#605 Beitrag von DeepH0riz0n » 25 Apr 2020, 09:29

bastel01 hat geschrieben:Bei den Synonymen tipp ich direkt darauf, das die Gabel im Bereich Schutzblechaufnahme verspannt ist.
Was für Klemmschellen hast du verwendet?
Bau mal das Schutzblech ab und kontrolliere ob sie immer noch so verspannt ist
Das war das erste was ich probiert habe, daran liegt es jedenfalls nicht, habe die neuen, passenden SFW Schutzblechhalter drann


Gesendet von iPhone mit Tapatalk
0 x
Nach 2 Takten lässt´s sich besser tanzen :wub:

Instagram: roberthanske_ifa

Benutzeravatar
Sperbär 50
Meistertuner
Meistertuner
Beiträge: 3038
Registriert: 12 Aug 2013, 23:51
x 33
x 174

Re: Gabel für Scheibenbremse

#606 Beitrag von Sperbär 50 » 25 Apr 2020, 12:16

Bei mir war es genau so. Als erstes war das VR zu weit links. Nach dem ausgleichen mit Distanzscheiben und festziehen der Achse, verspannte sich die Gabel und federte am Anfang nicht so richtig. Die Gabel hatte nach dem festziehen übertrieben gesagt ein "V" gebildet. Nach messen und erneuten ausgleichen war es dann ok. Gr.
1 x

Benutzeravatar
Sperbär 50
Meistertuner
Meistertuner
Beiträge: 3038
Registriert: 12 Aug 2013, 23:51
x 33
x 174

Re: Gabel für Scheibenbremse

#607 Beitrag von Sperbär 50 » 25 Apr 2020, 12:17

:)
0 x

Benutzeravatar
DeepH0riz0n
Fahranfänger
Fahranfänger
Beiträge: 256
Registriert: 26 Aug 2016, 21:20
Wohnort: Sachsen/OL
x 75
x 50

Re: Gabel für Scheibenbremse

#608 Beitrag von DeepH0riz0n » 25 Apr 2020, 13:25

Sperbär 50 hat geschrieben:Bei mir war es genau so. Als erstes war das VR zu weit links. Nach dem ausgleichen mit Distanzscheiben und festziehen der Achse, verspannte sich die Gabel und federte am Anfang nicht so richtig. Die Gabel hatte nach dem festziehen übertrieben gesagt ein "V" gebildet. Nach messen und erneuten ausgleichen war es dann ok. Gr.
Was hast du dann anders gemacht?
Habe aktuell Trommelbremse verbaut, war aber auch beim SB Rad so. Das SB Rad hatte ich so ausgeglichen, dass die Scheibe mittig im Sattel läuft.
Den Holm wo die Klemmschraube unten ist kann man ja immer bisschen verschieben, nachdem man die Achsmutter angezogen hat. Meinst du daher kommt das „V“?
Ich hatte immer ein mal durchgefedert, um die Spannung raus zu nehmen, bevor ich die Klemmschraube angebrummt habe.
Vllt zieh ich die Achsmutter auch einfach viel zu fest an..


Gesendet von iPhone mit Tapatalk
0 x
Nach 2 Takten lässt´s sich besser tanzen :wub:

Instagram: roberthanske_ifa

Benutzeravatar
Sperbär 50
Meistertuner
Meistertuner
Beiträge: 3038
Registriert: 12 Aug 2013, 23:51
x 33
x 174

Re: Gabel für Scheibenbremse

#609 Beitrag von Sperbär 50 » 26 Apr 2020, 12:15

An der Seite vom Nabentachoantrieb wurden 2 U-Scheiben eingebaut und auf der rechten Seite das Distanzstück /Buchse um 5mm abgedreht. Waren insgesamt ca. 9mm. Normaler Weise sollte ja die Gabel ohne Umbaumaßnahmen passen. Tut sie aber nicht. Da gibt es wohl Abweichungen in den Maßen, zwischen der Marzocchi, Simson und SWH-Gabel.
1 x

Benutzeravatar
Sperbär 50
Meistertuner
Meistertuner
Beiträge: 3038
Registriert: 12 Aug 2013, 23:51
x 33
x 174

Re: Gabel für Scheibenbremse

#610 Beitrag von Sperbär 50 » 26 Apr 2020, 12:16

An der Seite vom Nabentachoantrieb wurden 2 U-Scheiben eingebaut und auf der rechten Seite das Distanzstück /Buchse um 5mm abgedreht. Waren insgesamt ca. 9mm. Normaler Weise sollte ja die Gabel ohne Umbaumaßnahmen passen. Tut sie aber nicht. Da gibt es wohl Abweichungen in den Maßen, zwischen der Marzocchi, Simson und SWH-Gabel.
1 x

Antworten

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 15 Gäste