Seite 1 von 1

Probleme nach winterschlaf

Verfasst: 11 Mai 2020, 21:16
von erny111
Wunderschönen guten abend meine freunde

Ich habe meine s51 12v Elektronik heute aus dem Winterschlaf geholt.

Aber wie immer läuft es nicht glatt :D

Ich ziehe den joke und klicke 2 mal und sie ist an und knettert wunderbar im standgas bis sie langsam warm wird dann mache ich Jen joke auf Mittel da ist alles noch wunderbar aber so bald ich den joke ganz raus mache dreht sie langsam höher und geht Dan aus

Ich könnte auch fahren aber wenn die Drehzahl dann unter ein mittleres Level kommt geht sie sofort aus.
Gibt man dann gas läuft sie lässt man los und sie kommt wieder in den mittleren Bereich sofort aus

Als ob die fündung aus geht

Re: Probleme nach winterschlaf

Verfasst: 11 Mai 2020, 21:21
von callecalle
Ich würde den Vergaser ausbauen, das Innenleben zerlegen, reinigen (zB. mit Bremsenreiniger), mit Druckluft durchpusten, wieder zusammen bauen und einbauen. (Habe ich nach der "Winterpause" auch noch vor mir...)

Wenn Sprit im Vergaser stand, sind Ablagerungen möglich. Das Benzin verflüchtigt sich und das Öl bleibt zurück...

Re: Probleme nach winterschlaf

Verfasst: 12 Mai 2020, 09:06
von oink
Und das System verharzt, damit sind nicht alle Kanäle im Vergaser durchgängig und möglicherweise die Düsen im Querschnitt verjüngt - darum immer zur Winterpause den Vergaser leerfahren, damit das E5-Gesöff nicht noch mehr kaputtmacht.
Evtl. hilft Dir auch eine Ultraschallreinung und fertig ist der Käse.

Re: Probleme nach winterschlaf

Verfasst: 13 Mai 2020, 14:24
von erny111
Okey

Habe ich auf die schnelle gemacht als das Problem auftrat aber auf die schnelle ist ja eh immer so ein Ding :D

Werde den vergaser in den nächsten Tagen nochmal richtig sauber machen und mich wieder melden. danke schonmal :)