Problem Vape ! Welches Kabel für licht ?

Hier findest du allgemeine Informationen zur Wartung, Instandhaltung und Restauration deines Mopeds. Wenn es hingegen ums Tuning geht, dann nutze bitte den Tuning Bereich.

Moderator: MOD-TEAM

Nachricht
Autor
Mash
Ehrenlitglied
Ehrenlitglied
Beiträge: 4240
Registriert: 24 Dez 2003, 00:20
Kontaktdaten:

Re: Problem Vape ! Welches Kabel für licht ?

#11 Beitrag von Mash » 22 Nov 2005, 19:58

widerstandsmessungen machen...dann weist du es auch ob kabelbruch ist oder sowas.
Ich hab bei meiner alle Lötstellen neu gemacht und dann ging es wieder...und seit dem nie wieder probleme und das seit 3 jahren.
0 x

Benutzeravatar
Psykoman
Schraubergott
Schraubergott
Beiträge: 1627
Registriert: 25 Jul 2004, 16:17
Kontaktdaten:

Re: Problem Vape ! Welches Kabel für licht ?

#12 Beitrag von Psykoman » 22 Nov 2005, 20:36

hatte auch son problem, bei mir waren aufer lichtspule 2 wicklungen durchgescheuert, weiß zwar nicht wie das kam aber war so. guck dir die gp genau an ob du irgendwo was findest. kabelbrauch ist bei den kabeln eher unwahrscheinlich da die doch fest sind und nicht irgendwo rumflattern... :mrgreen:
0 x

Benutzeravatar
gfksimson
Batteriesäuretrinker
Batteriesäuretrinker
Beiträge: 5712
Registriert: 17 Okt 2004, 11:36
Kontaktdaten:

Re: Problem Vape ! Welches Kabel für licht ?

#13 Beitrag von gfksimson » 24 Nov 2005, 20:02

so irgendwie haut da was nicht hin also.
Grad hat mich kumpel angerufen ob ich net morgen zu ihm kommen will hab ich so gesagt ne geht net kein licht usw. naja der will unbedingt das ich komm warum ka aber auch egal.
naja jedenfalls hab ich mich dnan halt bei eisigen temperaturen rausgeschwungen.
Udn mal den Tipp von Razer probiert.
So nun habe ich wenigstens shcon Begrenzungslicht.
ABER sobald ich das Kabel für den Scheiwnerfer (56) mit anklemme. geht garnix mehr weder Begrenzungslicht noch abudn fernlicht.
Vermutung von mir ist jetzt folgender maßen:
die 56 zieht sich von irgendwoher Masse.
Dadurch kommt eien überbelastung zu stande. udn es geht garnix mehr.
2te möglichkeit:
Spule bzw. regler defekt sodas nicht mehr genug Lichtleistung erbracht werden kann.

So was meint irh ? besonders die E pros
0 x

Benutzeravatar
Hubraumsuchti
UBB-Specialist
UBB-Specialist
Beiträge: 2740
Registriert: 23 Jan 2013, 21:34
x 48
x 370

Re: Problem Vape ! Welches Kabel für licht ?

#14 Beitrag von Hubraumsuchti » 24 Feb 2019, 20:16

Hallo, ich muss das mal hoch holen, wollte kein neues Thema aufmachen

Und zwar hab ich folgendes Problem: es zerschießt alle Lampen egal ob AC oder DC Kreis. Kann es am Zündschloss liegen?

Gefahren wird ohne Batterie und Blinker am 85er. Habe schon Regler und Grundplatte in nem anderen Moped probiert, funktioniert alles
0 x
Zum fröhlichen Hartzer Racing

KR 51/2E BJ 84: Daily Racer mit Reso 60 Dauertest

RS 85: JWSport 85/5 mit Na´s

Simon S93
Fahranfänger
Fahranfänger
Beiträge: 397
Registriert: 13 Apr 2016, 19:21
x 6
x 23

Re: Problem Vape ! Welches Kabel für licht ?

#15 Beitrag von Simon S93 » 24 Feb 2019, 21:10

Was hast du denn für Spannungen anliegen?
Wüsste nicht was das ZS da verursachen könnte.
Hast du das denn schon mal überbrückt? (sprich SW/WS von der Vape kommend direkt mit WS/SW zum Kombischalter) Aber das Rücklicht ist ja sowieso immer direkt verbunden.

Könnte mir hier ansonsten noch ein Masseproblem des Reglers vorstellen.
Ist der Vapeverbindungsstecker noch in Ordnung? (da verbiegen sich die Kontakte gern mal) Vielleicht gibts hier nen kurzen)

mfg
0 x

Benutzeravatar
Hubraumsuchti
UBB-Specialist
UBB-Specialist
Beiträge: 2740
Registriert: 23 Jan 2013, 21:34
x 48
x 370

Re: Problem Vape ! Welches Kabel für licht ?

#16 Beitrag von Hubraumsuchti » 25 Feb 2019, 04:13

70V :D Aber das ist normal wenn keine Last ist wird ja nix geregelt, da hab ich schon Tabellen gefunden. Nur knallts das halt immer durch weil es irgendwie nicht regelt.

Kombischalter gibts nicht mehr, wird nur noch mit Abblendlicht auf Zündschloss Stufe 2 gefahren.

Messwerte sind wie bei meiner Schwalbe wo alles funzt, nur regelts da wenns Licht an is alles passend runter, beim Problemmoped nur eben nicht.
0 x
Zum fröhlichen Hartzer Racing

KR 51/2E BJ 84: Daily Racer mit Reso 60 Dauertest

RS 85: JWSport 85/5 mit Na´s

Benutzeravatar
zoidberg
Fahrradfahrer
Fahrradfahrer
Beiträge: 92
Registriert: 09 Jun 2015, 18:11
x 12

Re: Problem Vape ! Welches Kabel für licht ?

#17 Beitrag von zoidberg » 25 Feb 2019, 06:54

Entweder machst du ne Diode rein oder nen Kondensator, der deine Spannungsspitzen wegpuffert.
Aufm AC Kreis sollten keine Spannungsspitzen kommen, hier werden normalerweise auch die Birnen angeschlossen.

Gesendet von meinem LG-H850 mit Tapatalk

0 x

Benutzeravatar
DMT Racing
Batteriesäuretrinker
Batteriesäuretrinker
Beiträge: 4756
Registriert: 24 Mai 2008, 12:45
x 641

Re: Problem Vape ! Welches Kabel für licht ?

#18 Beitrag von DMT Racing » 25 Feb 2019, 07:28

Masseprobleme oder Wackelkontakt, gern gesehen auch am Zündschloss.
0 x

Benutzeravatar
Hubraumsuchti
UBB-Specialist
UBB-Specialist
Beiträge: 2740
Registriert: 23 Jan 2013, 21:34
x 48
x 370

Re: Problem Vape ! Welches Kabel für licht ?

#19 Beitrag von Hubraumsuchti » 25 Feb 2019, 12:46

Ich teste morgen mal ein anderes Zündschloss.

Massekabel alle Neu gezogen. Motor auf Zündspule auf Regler. Zündspule hängt an der oberen Herzkastenschraube, baue ich eigentlich immer so wenns ein Basisset ist und funktioniert auch immer. Mal schauen, bei Erfolg geb ich Meldung
0 x
Zum fröhlichen Hartzer Racing

KR 51/2E BJ 84: Daily Racer mit Reso 60 Dauertest

RS 85: JWSport 85/5 mit Na´s

Benutzeravatar
DMT Racing
Batteriesäuretrinker
Batteriesäuretrinker
Beiträge: 4756
Registriert: 24 Mai 2008, 12:45
x 641

Re: Problem Vape ! Welches Kabel für licht ?

#20 Beitrag von DMT Racing » 25 Feb 2019, 13:08

Auch nach den Fassungen und den Leuchtmitteln selber sehen.
0 x

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste