ZT60/70N

Unser aller Lieblingsthema. Die Mopete aufmotzen. Hier geht es um legale Leistungssteigerung, Tuning und Verbesserung. Für allgemeine Themen, nutze bitte den Bereich Allgemein.

Moderator: MOD-TEAM

Nachricht
Autor
Benutzeravatar
Mr. E
UBB-Specialist
UBB-Specialist
Beiträge: 2783
Registriert: 25 Okt 2006, 18:55
Wohnort: Strahlungen
x 561
x 446
Kontaktdaten:

Re: ZT60/70N

#381 Beitrag von Mr. E » 06 Jun 2018, 09:31

Jo das hab ich schon so verstanden. Ich meinte wieviel ist leicht? Leicht kippeln tut es ja immer. Er hat ja ne Big Bore Welle, sollte unten geführt sein oder? Trotzdem die sollte nach 4000km nicht kaputt sein, wenn sie sachgemäß behandelt wurde. Wenn der Kolben nicht geklopft hat, die Fußfläche plan und winklig ist und beim Ein-/Ausbau keine Gewalt angewendet wurde.
0 x

Benutzeravatar
Fussel-Fuchs
Simson-Kenner
Simson-Kenner
Beiträge: 1103
Registriert: 02 Apr 2007, 14:14
Wohnort: Oberfranken-Saalfeld
x 104
x 152

Re: ZT60/70N

#382 Beitrag von Fussel-Fuchs » 06 Jun 2018, 11:02

Ne untengeführte Welle in Verbindung mit einem Kolben mit Anlaufscheiben wäre dann auch Murks :)
Je nachdem wie der Motor überholt worden ist kann er bei 3tsd wegen brutaler Fahrweise eingegangen sein :-)
0 x

Benutzeravatar
DMT Racing
Batteriesäuretrinker
Batteriesäuretrinker
Beiträge: 4973
Registriert: 24 Mai 2008, 12:45
x 713

Re: ZT60/70N

#383 Beitrag von DMT Racing » 06 Jun 2018, 12:14

Die Pleullager lassen sich im eingebauten Zustand mittels Messuhr prüfen, zumindest auf Radiales Spiel.
0 x

Simon S93
Simson-Schüler
Simson-Schüler
Beiträge: 502
Registriert: 13 Apr 2016, 19:21
x 12
x 34

Re: ZT60/70N

#384 Beitrag von Simon S93 » 06 Jun 2018, 20:29

Mr. E hat geschrieben:
06 Jun 2018, 09:31
Jo das hab ich schon so verstanden. Ich meinte wieviel ist leicht? Leicht kippeln tut es ja immer.
Ich meine RZT hat mir mal einen Wert von 1mm als normal bestätigt.

mfg
0 x

Rodel0815
Fußgänger
Fußgänger
Beiträge: 31
Registriert: 10 Nov 2017, 09:58
x 1
x 1

Re: ZT60/70N

#385 Beitrag von Rodel0815 » 20 Jun 2018, 08:32

Ich habe mal eine Frage und zwar habe ich folgendes setup: ZT70n S2 bearbeitet von adler tuning, ZT Reso spezial, 15 Zahn Ritzel, S70 Primär, mikuni VM20 und ein DDR 4 Gang Getriebe. Und ja nun zu meiner Frage da ich mir leider kein gutes 5 gang getriebe leisten kann habe ich das ddr 4gang verbaut und ich weis nicht warum aber, der Motor dreht im 4. Gang bei 70 km/h schon extrem hoch, was ich nicht verstehe da der 3.gang allein schon bis 70kmh dreht. Ich habe nur angst das wenn ich ihn höher drehen lasse das dann irgendwas flöten geht.
KW ist eine bb70-105 ccm verbaut und er rasselt auch motorseitig nicht
weis jemand woran das liegen könnte?
oder soll ich den motor im 4. Gang einfach mal ausdehen lassen?
0 x

HerrSchmidt
Simson-Kenner
Simson-Kenner
Beiträge: 1262
Registriert: 14 Aug 2012, 13:08
x 213
x 317

Re: ZT60/70N

#386 Beitrag von HerrSchmidt » 20 Jun 2018, 08:40

Was heißt den extrem hoch?
Mit der Übersetzung solltest du bei 70Kmh bei irgendwas um die 7000U/min liegen.
0 x

Rodel0815
Fußgänger
Fußgänger
Beiträge: 31
Registriert: 10 Nov 2017, 09:58
x 1
x 1

Re: ZT60/70N

#387 Beitrag von Rodel0815 » 20 Jun 2018, 09:17

Ist denn der Zylinder Follgasfest ?
0 x

Benutzeravatar
Mr. E
UBB-Specialist
UBB-Specialist
Beiträge: 2783
Registriert: 25 Okt 2006, 18:55
Wohnort: Strahlungen
x 561
x 446
Kontaktdaten:

Re: ZT60/70N

#388 Beitrag von Mr. E » 20 Jun 2018, 09:35

Wäre blöd wenn nicht, aber wie hoch dreht er denn da nun?
0 x

Benutzeravatar
Evolution
Fahrradfahrer
Fahrradfahrer
Beiträge: 92
Registriert: 04 Sep 2014, 15:16
x 10
Kontaktdaten:

Re: ZT60/70N

#389 Beitrag von Evolution » 20 Jun 2018, 09:53

Bin mal 60km mit 90% Vollgasanteil Gefahren. Hat nix gebraucht. Zündung und Gemisch muss passen. Fahre weiterhin 1:33.
0 x

*micha*
Simson-Schüler
Simson-Schüler
Beiträge: 650
Registriert: 09 Jul 2016, 14:19
Wohnort: Dresden
x 12
x 84

Re: ZT60/70N

#390 Beitrag von *micha* » 20 Jun 2018, 14:27

Mein zt60n ist mit 15:34 und s51 primär im 4 gang knapp 90 gelaufen und das ohne Probleme auch mal 1-2km am Stück. Bin dann auf 14:34 gegangen und da waren es dann 87km/h bei knapp 10200 Touren
0 x

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 30 Gäste