Mz Ts 125

MZ-Modelle und auch alle anderen (IFA) Fahrzeuge können hier besprochen werden

Moderator: MOD-TEAM

Nachricht
Autor
Benutzeravatar
tomz188
UBB-Specialist
UBB-Specialist
Beiträge: 2819
Registriert: 25 Jan 2007, 18:55
x 188
x 32

Re: Mz Ts 125

#21 Beitrag von tomz188 » 04 Sep 2018, 07:35

Sind den die Sicherungen drin? Zündfunke vorhanden? Regler noch ganz bzw. Kontakte ok?
0 x

Benutzeravatar
beamer
Simson-Kenner
Simson-Kenner
Beiträge: 986
Registriert: 08 Jan 2008, 22:27
x 1

Re: Mz Ts 125

#22 Beitrag von beamer » 04 Sep 2018, 12:39

Zündkerze ists nicht, mehrere schon probiert.

Sicherungen schau ich nach, Kontakte habe ich erstmal nichts gefunden aufn ersten Blick, sieht alles noch wie neu aus.
0 x

Benutzeravatar
beamer
Simson-Kenner
Simson-Kenner
Beiträge: 986
Registriert: 08 Jan 2008, 22:27
x 1

Re: Mz Ts 125

#23 Beitrag von beamer » 06 Sep 2018, 17:39

Scheint erstmal wieder zu laufen.

Ich habe an der Zündung alle Kontakte mal ab und wieder angesteckt, 2 Kontakte an der Batterie neugemacht und ein neuen Kerzenstecker und Zündkabel verbaut.

Ist aber nicht auffälliges zu sehen gewesen, kann das Genannte schon das Problem gewesen sein?
0 x

Benutzeravatar
tomz188
UBB-Specialist
UBB-Specialist
Beiträge: 2819
Registriert: 25 Jan 2007, 18:55
x 188
x 32

Re: Mz Ts 125

#24 Beitrag von tomz188 » 07 Sep 2018, 07:49

Ja, sicher. Hast du gleich mal nach dem Regler geguckt? Du fährst doch sicher die originale Zündung?

https://www.google.com/search?q=mz+regl ... ZK8S6y18sM:

Bügel hoch klappen, gucken ob die Kontakte noch hübsch sind. Dürfen nicht verbrannt sein.
0 x

Antworten