kein Zündfunke Vape S50

Allgemeines über Simson...

Moderator: MOD-TEAM

Nachricht
Autor
Degulo
Fußgänger
Fußgänger
Beiträge: 30
Registriert: 22 Jan 2018, 17:27
x 1
x 2

Re: kein Zündfunke Vape S50

#21 Beitrag von Degulo » 07 Jun 2018, 08:50

Hab ich schon ausprobiert. Daran liegt es nicht..
1 x

Benutzeravatar
der_Ed
Meistertuner
Meistertuner
Beiträge: 3349
Registriert: 13 Feb 2007, 19:41
x 5
x 18
Kontaktdaten:

Re: kein Zündfunke Vape S50

#22 Beitrag von der_Ed » 07 Jun 2018, 08:52

Ja, der HSP-Ladeanker ist sehr wichtig für die Zündfunken.
Ausgesprochen heißt er Hochspannungsladeanker, und versorgt die Zündspule mit der Energie für die Zündfunken.
Das Weiße Kabel sorgt fürs Signal, wann gezündet wird.
0 x

Degulo
Fußgänger
Fußgänger
Beiträge: 30
Registriert: 22 Jan 2018, 17:27
x 1
x 2

Re: kein Zündfunke Vape S50

#23 Beitrag von Degulo » 07 Jun 2018, 13:12

Okay, danke! Reparieren ist wahrscheinlich schwierig bzw. zu aufwendig besonders wenn man da keine Ahnung von hat, richtig?
Ein bisschen blöd, dass ich nicht gleich die Grundplatte vernünftig durchgemessen habe, sondern erst die Zündspule bestellt habe. Naja, mal wieder Lehrgeld bezahlt ;-)
0 x

Benutzeravatar
Hechtiver
Fahranfänger
Fahranfänger
Beiträge: 241
Registriert: 14 Jan 2017, 21:47
x 1
x 13

Re: kein Zündfunke Vape S50

#24 Beitrag von Hechtiver » 07 Jun 2018, 14:02

Ich habs ja oben nicht geschrieben.....

Gesendet von meinem HTC 10 mit Tapatalk

0 x

Degulo
Fußgänger
Fußgänger
Beiträge: 30
Registriert: 22 Jan 2018, 17:27
x 1
x 2

Re: kein Zündfunke Vape S50

#25 Beitrag von Degulo » 07 Jun 2018, 15:22

Ja, ich weiß. Leider bin ich in meinem Bekanntenkreis der Einzige, der sich der Bastelei gewidmet hat ;)
Habe somit keine Möglichkeit mal schnell Bauteile auszuleihen und zu testen. Trotzdem Danke für den Hinweis :-)
0 x

Degulo
Fußgänger
Fußgänger
Beiträge: 30
Registriert: 22 Jan 2018, 17:27
x 1
x 2

Re: kein Zündfunke Vape S50

#26 Beitrag von Degulo » 13 Jun 2018, 17:46

soo, hab die neue Grundplatte eingebaut und es kommt wieder ein schöner blauer Zündfunke. Motor sprang beim zweiten Mal kicken an. Bin allerdings aus Zeitgründen noch nicht gefahren. Zündzeitpunkt habe ich erstmal mit der Messuhr eingestellt. Muss noch abgeblitzt werden. Weswegen nimmt der HSP-Ladeanker Schaden? Wie kann man das vermeiden? Möchte ungerne demnächst wieder die GP erneuern..

Jedenfalls Danke für eure Hilfe!
0 x

Benutzeravatar
Hechtiver
Fahranfänger
Fahranfänger
Beiträge: 241
Registriert: 14 Jan 2017, 21:47
x 1
x 13

Re: kein Zündfunke Vape S50

#27 Beitrag von Hechtiver » 27 Jun 2018, 16:52

Abblitzen kannst Dir schenken. Alle die ich kenne stellen per Messuhr ein und die Dinger laufen.
Woher der Fehler auf der GP kommt weiß ich nicht.
Bin jetzt einige km seit dem Wechsel gefahren. Star kommt beim ersten tritt auf den ersten drei Zacken des Kickstarter, also alles gut...

Gesendet von meinem HTC 10 mit Tapatalk


0 x

Benutzeravatar
callecalle
Simson-Gott
Simson-Gott
Beiträge: 12951
Registriert: 09 Jun 2009, 20:31
x 111
x 186

Re: kein Zündfunke Vape S50

#28 Beitrag von callecalle » 27 Jun 2018, 17:04

Hechtiver hat geschrieben:
27 Jun 2018, 16:52
Abblitzen kannst Dir schenken. Alle die ich kenne stellen per Messuhr ein und die Dinger laufen.
Die Frage ist nur ob sie dann auch optimal laufen. Die VAPE muss abgeblitzt werden, die Markierungen passen nicht bei 75% der Zündungen... (Quelle RZT)
0 x

Benutzeravatar
Hechtiver
Fahranfänger
Fahranfänger
Beiträge: 241
Registriert: 14 Jan 2017, 21:47
x 1
x 13

Re: kein Zündfunke Vape S50

#29 Beitrag von Hechtiver » 27 Jun 2018, 17:30

callecalle hat geschrieben:
Hechtiver hat geschrieben:
27 Jun 2018, 16:52
Abblitzen kannst Dir schenken. Alle die ich kenne stellen per Messuhr ein und die Dinger laufen.
Die Frage ist nur ob sie dann auch optimal laufen. Die VAPE muss abgeblitzt werden, die Markierungen passen nicht bei 75% der Zündungen... (Quelle RZT)
Quelle RZT....

Gesendet von meinem HTC 10 mit Tapatalk

0 x

Benutzeravatar
callecalle
Simson-Gott
Simson-Gott
Beiträge: 12951
Registriert: 09 Jun 2009, 20:31
x 111
x 186

Re: kein Zündfunke Vape S50

#30 Beitrag von callecalle » 27 Jun 2018, 17:33

Genau, Leute die damit beruflich zu tun haben...
0 x

Antworten