SR50 Polyuretan-Motorlager einpressen - ganze Kombination zu schmal...?!

Möchtest du dein Moped der Vogelserie SR1, SR2, SR 4-1 (Spatz), SR 4-2 (Star), SR 4-4 (Habicht), KR50 (Urschwalbe), KR51 (Schwalbe), SR50, SR80, SRA 50 (Star) vorstellen, dann bist du hier genau richtig.

Moderator: MOD-TEAM

Antworten
Nachricht
Autor
Benutzeravatar
HansDieter
Fußgänger
Fußgänger
Beiträge: 8
Registriert: 15 Aug 2009, 20:16

SR50 Polyuretan-Motorlager einpressen - ganze Kombination zu schmal...?!

#1 Beitrag von HansDieter » 13 Mai 2019, 22:12

Moin zusammen,

es geht mir um folgendes. Ich wollte das das Motorlager an meiner SR50 austauschen. Im gleichen Zuge haben wir die Motorlagerung verstärkt, wie es hier beschrieben ist: simantik.de/simson-sr50-optimieren-3.shtml
Das nur der Vollständigkeit halber, ist zum Verständnis nicht so relevant. Da Polyuretanlager so gelobt wurden, habe ich diese bestellt und eingepresst. Es ist alles verbaut, wie es gehört.
In der Mitte, durch die drei Nasen gestoppt diese Metallscheiben, die das Lager stoppen. Dann die Polyuretanlager eingepresst. Es folgt die Hülse mit Kunststoffunterlegscheibe von der (in Fahrtrichtung) linken Seite.
http://www.simson-moped-forum.de/module ... 9_1806.gif
Das sind hier die Teile 8, 9, 10, 13.

Und nun folgt mein Problem, wie auf den angehängten Bildern zu sehen.

Ich habe, für mein Verständnis, auf beiden Seiten zu viel Spiel. Auf der linken Seite muss die Hülse noch weiter rein, damit die Unterlegscheibe am Lager anliegt. Wenn ich diese aber so weit reintreibe, habe ich auf der rechten Seite mit Sicherheit nochmal so viel Spiel, dass fast eine zweite Kunststoffscheibe dort draufgesteckt werden kann, bevor ich den Sprengring aufstecke.
1. Es ist doch richtig, dass dort auf keiner Seite Spiel sein darf und alles gut anliegen muss?!
2. Ist es schlimm, wenn dort quasi eine zweite Kunststoffscheibe oder Metallscheibe auf der rechten Seite anliegt oder ist das Lager dann soweit außermittig, dass sich die für den Motor/Kette etc. negativ auswirkt? Oder ist das völlig normal und kommt nicht so drauf an?

Gibt es Erfahrungen mit diesem "Phänomen"? Liegt es vielleicht auch an den Polyurethanlagern?

Über eine kurze Rückmeldung würde ich mich sehr freuen.
Besten Gruß
Thomas
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
0 x

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste