S51 lässt sich warm nicht starten

Alle aufgeführten Simsons, bis auf die Vogelserie. Die gibts eins im Bereich Vogel-Serie (Spatz, Sperber, Habicht, Star, Albatros).

Moderator: MOD-TEAM

Antworten
Nachricht
Autor
Ostlicht0704
Fußgänger
Fußgänger
Beiträge: 4
Registriert: 13 Jun 2019, 17:51

S51 lässt sich warm nicht starten

#1 Beitrag von Ostlicht0704 » 13 Jun 2019, 18:29

Hey Leute,
ich bin relativ neu hier im Forum und dies ist auch meine erste Frage hier (hab früher immer mal hier Rat bei schon bestehenden Fragen gesucht).

Und zwar möchte meine Simson S51 B1-4 im warmen Zustand (das sind hierbei ca. 5 Minuten Fahrt) nicht mehr anspringen, weder durch kicken noch anschieben. :crazy:

Die technischen Daten sind wiefolgt :

Simson S51 B1-4
60ccm Motor
6V Unterbrecherzündung

Ausgetauscht ist vor ca. 50-100 km:

Kondensator
Unterbrecher
Primärspule
Außen liegende Zündspule
Kerzenstecker
Zündkerze an sich
(Zündung auch neu eingestellt auf Optimum)
Pleuel
Kurbelwelle
Kurbelwellenlager
Antriebswelle
Kickstarterwelle
Teile der Kupplung (glaube nur Halterungsstäbe)

Der Vergaser ist so gut eingestellt, wie ich es nur machen kann (sie springt nämlich auch kalt ohne Shoke beim ersten kicken an 8-)). Luft-Kraftstoff-Gemisch und Standgas auch perfekt... Habe seit kurzem ne 75er Hauptdüse drin anstatt ner 72er

Viele die ich gefragt habe (unteranderem auch ehem. Automeschaniker, Mopedreparateure [Amateur und Profi] usw.) meinten, dass meine Zündkerze selbst wenn ich das Moped mehrere Male ohne Erfolg antrete komplett trocken ist und somit nicht absäuft. Probleme an der Zündung schließen alle komplett aus, da diese ja fast neu ist.

Hat da jemand das Problem bereits gehabt bzw. Weiß wie es zu lösen ist :P?
0 x

Benutzeravatar
callecalle
Simson-Gott
Simson-Gott
Beiträge: 13263
Registriert: 09 Jun 2009, 20:31
x 146
x 225

Re: S51 lässt sich warm nicht starten

#2 Beitrag von callecalle » 13 Jun 2019, 18:36

Elektronik-Nachbauteile? Die laufen manchmal out of the Box nicht oder haben eine bescheidene Lebensdauer.

Stichwortsuche findet da einiges...
0 x

Benutzeravatar
DMT Racing
Batteriesäuretrinker
Batteriesäuretrinker
Beiträge: 4936
Registriert: 24 Mai 2008, 12:45
x 708

Re: S51 lässt sich warm nicht starten

#3 Beitrag von DMT Racing » 13 Jun 2019, 18:42

Kondensator.
0 x

Ostlicht0704
Fußgänger
Fußgänger
Beiträge: 4
Registriert: 13 Jun 2019, 17:51

Re: S51 lässt sich warm nicht starten

#4 Beitrag von Ostlicht0704 » 13 Jun 2019, 19:04

Also der Zündfunke ist warm genauso wie bei kalt noch vollkommen da und auch genauso stark wie zuvor... Noch dazu sind die meisten Teile keine Nachbauten sondern noch FUNKTIONIERENDE Restbestände aus der DDR. Wurde mir so vom Werkstattbetreiber versichert. Und der Kondensator ist auch schon der zweite oder so bei dem es nicht will.



Außerdem funktionierte das schon vor der ganzen Reperaturaktion nicht und alle noch nicht gewechselt elektr. Teile sind noch intakt
0 x

Benutzeravatar
DMT Racing
Batteriesäuretrinker
Batteriesäuretrinker
Beiträge: 4936
Registriert: 24 Mai 2008, 12:45
x 708

Re: S51 lässt sich warm nicht starten

#5 Beitrag von DMT Racing » 13 Jun 2019, 19:29

Unterbrecherabstand etwas verkleinern, so wie den Abstand des Elektrodenabstands der Zündkerze.
0 x

Benutzeravatar
schnitzer
Simson-Schüler
Simson-Schüler
Beiträge: 557
Registriert: 01 Nov 2007, 13:17
x 10
x 41
Kontaktdaten:

Re: S51 lässt sich warm nicht starten

#6 Beitrag von schnitzer » 13 Jun 2019, 19:33

Und prüfen od der Chok wirklich schließt. Hatte das zu Anfangszeiten mal, das der sich verklemmte und damit immer offen war. Ging nach paar Minuten aus und erst nach 10 Minuten warten wieder an, für die nächsten 5 Minuten.
0 x

Ostlicht0704
Fußgänger
Fußgänger
Beiträge: 4
Registriert: 13 Jun 2019, 17:51

Re: S51 lässt sich warm nicht starten

#7 Beitrag von Ostlicht0704 » 13 Jun 2019, 19:50

Ok danke... Werde das auf jeden Fall die nächsten paar Tage ausprobieren... Melde mich danach mal wieder 👌
0 x

Benutzeravatar
Mr.Eyeballz
Simson-Kenner
Simson-Kenner
Beiträge: 1250
Registriert: 27 Okt 2013, 19:50
Wohnort: Südhessen
x 200
x 367
Kontaktdaten:

Re: S51 lässt sich warm nicht starten

#8 Beitrag von Mr.Eyeballz » 13 Jun 2019, 20:43

Also ich knodder ja nie rum. aber das ist doch der Mopeten Vorstellungsthread... Mir fällt das die letzte Zeit öfter auf, das soche Threads hier landen.
0 x

Ostlicht0704
Fußgänger
Fußgänger
Beiträge: 4
Registriert: 13 Jun 2019, 17:51

Re: S51 lässt sich warm nicht starten

#9 Beitrag von Ostlicht0704 » 26 Jun 2019, 08:06

So... Nach einer etwas längeren Zeit in Abwesenheit kann ich mal wieder schreiben.

Ich habe alles einmal vorgeschlagene geprüft und ausprobiert. Das Ende vom Lied ist, dass es immernoch nicht möchte... Mein Moped fährt ohne Probleme bloß wenn ich sie selbst ausmachen und bei warmen Motor starten möchte, will sie nicht 😬. Trotzdessen danke für die vielen Tips und falls jemand noch einen hätte wäre ich der ganzen Gemeinschaft hier sehr verbunden!!!


Außerdem tut es mir leid mit dem falschen Forum... Wie gesagt bin ich neu hier und auch leicht planlos teilweise... Hoffe das ist verständlich und verzeilich.
0 x

Hoebra
Fußgänger
Fußgänger
Beiträge: 21
Registriert: 10 Mär 2019, 20:59
x 1
x 15

Re: S51 lässt sich warm nicht starten

#10 Beitrag von Hoebra » 27 Jun 2019, 22:22

Dreh die Umluftschraube mal 1/2 U weiter rein, evtl Standgas dann bei warmen Motor über Schieberanschlag nachregulieren.
0 x

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste