Erfahrungen mit ALK :) (außen liegender Kondensator)

Hier findest du allgemeine Informationen zur Wartung, Instandhaltung und Restauration deines Mopeds. Wenn es hingegen ums Tuning geht, dann nutze bitte den Tuning Bereich.

Moderator: MOD-TEAM

Antworten
Nachricht
Autor
Benutzeravatar
tomz188
UBB-Specialist
UBB-Specialist
Beiträge: 2858
Registriert: 25 Jan 2007, 18:55
x 277
x 40

Erfahrungen mit ALK :) (außen liegender Kondensator)

#1 Beitrag von tomz188 » 13 Aug 2019, 19:53

Hallo,

hab vor kurzem mal ein Video gesehen wo das so am Rande angesprochen wurde. Kannte das vorher gar nicht.
Mich würden mal eure Erfahrungen dazu interessieren!

Die Schwalbe meiner Tochter sprang kalt immer sofort an (mit Choke halt). Halb warm war es so eine Sache. Heiß gefahren ging gar nichts mehr! :motz:
Nachdem ich nun die Schnauze voll hatte, aber immer noch kein Geld für die Vape ausgeben wollte habe ich nun den Außen liegenden Kondensator verbaut.
Bisher bin ich wirklich sehr positiv überrascht. Klar steht der Langzeit Test nun noch aus, aber trotzdem merkt man schonmal das das Startverhalten deutlich besser geworden ist! Und die Schwalbe läuft nun ca. 5kmh schneller. Was das eine mit dem anderen zu tun hat weiß ich zwar nicht, aber ich nehm es mal so hin! ;-)


Damit wir alle von dem selben Teil sprechen:

https://www.akf-shop.de/simson-ersatzte ... sr50-sr80/

Ich bin der Meinung das hat sich (für mich) gelohnt.
Einbauzeit wird mit einer Stunde angeben, ich habe aber länger gebraucht. Bin ja auch schon älter. ;-)
Hab den Kondensator mit an dem Blech über der Luftanssaugung (Batterieschacht) angebracht.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
1 x

M4King
Fußgänger
Fußgänger
Beiträge: 44
Registriert: 01 Jun 2018, 22:56
x 14
x 6

Re: Erfahrungen mit ALK :) (außen liegender Kondensator)

#2 Beitrag von M4King » 14 Aug 2019, 09:16

Habe auch schon mehrere der Kondensatoren verbaut, in verschiedenen Ausführungen.In meinem Alltagsmoped (stino) ist auch einer drin und hat schon Touren von 300 km problemlos geschafft. Läuft seit ca 2 Jahren ohne Probleme. Habe aber auch noch die Version wo statt dem originalen Kondensator ein identischer roter aus Plaste eingesetzt wird. Was mir jedoch aufgefallen ist, ist das der Unterbrecher etwas Funkenschlag aufweist was aber bisher keine Auswirkungen hat.
Grüße
1 x

xHansx
Fußgänger
Fußgänger
Beiträge: 38
Registriert: 04 Okt 2018, 19:42
x 9
x 12

Re: Erfahrungen mit ALK :) (außen liegender Kondensator)

#3 Beitrag von xHansx » 14 Aug 2019, 10:57

Für Sparfüchse:
Man kann auch den Impulskondensator MKP10-1600 220N nehmen.
Der kostet nur 0,99€ (bei Reichelt zum Beispiel).
https://www.reichelt.de/impulskondensat ... D_BwE&&r=1
Man muss allerdings die Kabel selbst anlöten und sich Gedankten machen wegen der Befestigung.
Am besten zusammen mit einem Blechstreifen einschrumpfen und dann irgendwo anschrauben.
2 x

Benutzeravatar
tomz188
UBB-Specialist
UBB-Specialist
Beiträge: 2858
Registriert: 25 Jan 2007, 18:55
x 277
x 40

Re: Erfahrungen mit ALK :) (außen liegender Kondensator)

#4 Beitrag von tomz188 » 14 Aug 2019, 12:10

M4King hat geschrieben:
14 Aug 2019, 09:16
Habe auch schon mehrere der Kondensatoren verbaut, in verschiedenen Ausführungen.In meinem Alltagsmoped (stino) ist auch einer drin und hat schon Touren von 300 km problemlos geschafft. Läuft seit ca 2 Jahren ohne Probleme. Habe aber auch noch die Version wo statt dem originalen Kondensator ein identischer roter aus Plaste eingesetzt wird. Was mir jedoch aufgefallen ist, ist das der Unterbrecher etwas Funkenschlag aufweist was aber bisher keine Auswirkungen hat.
Grüße

Sind dir von den anderen verbauten die Laufleistungen usw. bekannt?

Ja, ab und zu funkt es ein bisschen. Aber das soll ja normal sein laut Hersteller.


Ich überlege gleich noch einen zu kaufen und die andere Schwalbe noch mit umzurüsten. Jetzt hab ich den Motor usw. sowieso draußen, wäre ein Aufwasch.
Bin mal auf weitere Erfahrungen gespannt. :thumbsup:
0 x

xHansx
Fußgänger
Fußgänger
Beiträge: 38
Registriert: 04 Okt 2018, 19:42
x 9
x 12

Re: Erfahrungen mit ALK :) (außen liegender Kondensator)

#5 Beitrag von xHansx » 14 Aug 2019, 13:13

Der Funke am Unterbrecher wird größer, je Länger die Kabel am Kondensator sind.
Deshalb sitzt der Kondensator original direkt auf der Grundplatte mit minimalen Leitungslängen.
Beim außen liegenden Kondensator sollte man die Leitungen möglichst kurz halten und für sehr guten Massekontakt sorgen (Massekabel zw. Motor und Rahmen).
1 x

M4King
Fußgänger
Fußgänger
Beiträge: 44
Registriert: 01 Jun 2018, 22:56
x 14
x 6

Re: Erfahrungen mit ALK :) (außen liegender Kondensator)

#6 Beitrag von M4King » 14 Aug 2019, 14:46

tomz188 hat geschrieben:
14 Aug 2019, 12:10
M4King hat geschrieben:
14 Aug 2019, 09:16
Habe auch schon mehrere der Kondensatoren verbaut, in verschiedenen Ausführungen.In meinem Alltagsmoped (stino) ist auch einer drin und hat schon Touren von 300 km problemlos geschafft. Läuft seit ca 2 Jahren ohne Probleme. Habe aber auch noch die Version wo statt dem originalen Kondensator ein identischer roter aus Plaste eingesetzt wird. Was mir jedoch aufgefallen ist, ist das der Unterbrecher etwas Funkenschlag aufweist was aber bisher keine Auswirkungen hat.
Grüße

Sind dir von den anderen verbauten die Laufleistungen usw. bekannt?

Ja, ab und zu funkt es ein bisschen. Aber das soll ja normal sein laut Hersteller.


Ich überlege gleich noch einen zu kaufen und die andere Schwalbe noch mit umzurüsten. Jetzt hab ich den Motor usw. sowieso draußen, wäre ein Aufwasch.
Bin mal auf weitere Erfahrungen gespannt. :thumbsup:
Also bis jetzt hat sich keiner beschwert und alle hatten vorher das typische Kondensator Problem. Läuft also Tadellos. Ich habe den Kondensator unterm Tank bei der Halterung des Obergurtes verbaut.
1 x

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste