Motorgehäuse

Unser aller Lieblingsthema. Die Mopete aufmotzen. Hier geht es um legale Leistungssteigerung, Tuning und Verbesserung. Für allgemeine Themen, nutze bitte den Bereich Allgemein.

Moderator: MOD-TEAM

Antworten
Nachricht
Autor
max34333
Fahrradfahrer
Fahrradfahrer
Beiträge: 53
Registriert: 12 Sep 2018, 13:10
x 23
x 4

Motorgehäuse

#1 Beitrag von max34333 » 14 Feb 2020, 20:25

Guten Abend zusammen, habe mir einen M541 Motor gekauft und diesen komplett zerlegt. Hab die Gehäusehälften mit Glasperlen strahlen lassen und wollte diesen jetzt komplett neu aufbauen. ( 85ccm, 5 Gang .....)

Jetzt ist mir aber leider ein Riss aufgefallen :( was sagt ihr dazu ? Gibt es noch eine Möglichkeit den ganzen Spaß zu nutzen oder ist mein gekauftes Gehäuse Schrott ?
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
0 x

Benutzeravatar
Stammberger Tuning
Fahrradfahrer
Fahrradfahrer
Beiträge: 60
Registriert: 23 Okt 2017, 04:42
Wohnort: Sonneberg
x 3
x 3
Kontaktdaten:

Re: Motorgehäuse

#2 Beitrag von Stammberger Tuning » 14 Feb 2020, 21:04

Hallo.

Du kannst dieses Gehäuße auch Schweißen lassen. Wir Schweißen sowas per WIG. Jetzt kommt es darauf an, wo genau sich der Riss befindet. Viele rühren nur einen Leim oder Haftstahl an und schmieren den Riss zu. Dies ist leider keine Lösung. Die Wärme wird den Leim nicht dulden wollen und der Riss kommt mit Sicherheit wieder. Meist zwischen Leim und Aluminium.
0 x

Lionheart
Simson-Schüler
Simson-Schüler
Beiträge: 508
Registriert: 04 Nov 2019, 15:14
x 105

Re: Motorgehäuse

#3 Beitrag von Lionheart » 14 Feb 2020, 21:17

Geht das überhaupt durch? Sieht mir eher nach nem Gussfehler aus
0 x

Turbomuli
Fahrradfahrer
Fahrradfahrer
Beiträge: 53
Registriert: 25 Dez 2019, 13:49
x 7
x 4

Re: Motorgehäuse

#4 Beitrag von Turbomuli » 14 Feb 2020, 21:19

Ärgerlich so was sieht wie ein Material Fehler aus.
Würde es auch schweißen lassen.
0 x

DeLuXeOsSi
Fahranfänger
Fahranfänger
Beiträge: 357
Registriert: 16 Jun 2015, 18:04
Wohnort: Schlegel
x 495
x 227

Re: Motorgehäuse

#5 Beitrag von DeLuXeOsSi » 14 Feb 2020, 22:39

Kaltlauf vom Guss. An der stelle hat sich von zwei seiten zu Kaltes Alu getroffen und ist keine Bindung mehr eingegangen. Scheint ja aber so gelaufen zu sein. Ich würde es fürs gute gewissen schweißen lassen. Entweder fix mit wig verlaufen lassen, oder wenn du jemanden an der Hand hast, ne Kleine Laserraupe drauflegen.
1 x

max34333
Fahrradfahrer
Fahrradfahrer
Beiträge: 53
Registriert: 12 Sep 2018, 13:10
x 23
x 4

Re: Motorgehäuse

#6 Beitrag von max34333 » 15 Feb 2020, 07:41

Danke für die zahlreichen Antworten! Wo könnte ich das Gehäuse denn schweißen lassen ? Mit WIG verlaufen lassen klingt gut 👍
0 x

Benutzeravatar
DMT Racing
Batteriesäuretrinker
Batteriesäuretrinker
Beiträge: 5517
Registriert: 24 Mai 2008, 12:45
x 991
Kontaktdaten:

Re: Motorgehäuse

#7 Beitrag von DMT Racing » 15 Feb 2020, 08:16

Mit verlaufen lassen ist es aber nicht getan.
0 x

DeLuXeOsSi
Fahranfänger
Fahranfänger
Beiträge: 357
Registriert: 16 Jun 2015, 18:04
Wohnort: Schlegel
x 495
x 227

Re: Motorgehäuse

#8 Beitrag von DeLuXeOsSi » 15 Feb 2020, 10:12

Warum sollte es mit verlaufen lassen nicht getan sein? Material ist doch ausreichend da, nur eben nicht vollständig verbunden. Sicherlich wird man an der Dichtfläche nen kleinen Dippser Zusatz nehmen müssen, dass es dort nicht zu knapp wird, wenn die Naht einfällt. Sonst sehe ich daran nichts verwerfliches.
0 x

DeLuXeOsSi
Fahranfänger
Fahranfänger
Beiträge: 357
Registriert: 16 Jun 2015, 18:04
Wohnort: Schlegel
x 495
x 227

Re: Motorgehäuse

#9 Beitrag von DeLuXeOsSi » 15 Feb 2020, 10:13

max34333 hat geschrieben:
15 Feb 2020, 07:41
Danke für die zahlreichen Antworten! Wo könnte ich das Gehäuse denn schweißen lassen ? Mit WIG verlaufen lassen klingt gut 👍
Sollte jede halbwegs gut aufgestellte Metallbude machen können. Falls du es doch Laserschweißen lassen willst, hätte ich jemanden an der Hand.
0 x

Benutzeravatar
DMT Racing
Batteriesäuretrinker
Batteriesäuretrinker
Beiträge: 5517
Registriert: 24 Mai 2008, 12:45
x 991
Kontaktdaten:

Re: Motorgehäuse

#10 Beitrag von DMT Racing » 15 Feb 2020, 10:34

DeLuXeOsSi hat geschrieben:Warum sollte es mit verlaufen lassen nicht getan sein? Material ist doch ausreichend da, nur eben nicht vollständig verbunden. Sicherlich wird man an der Dichtfläche nen kleinen Dippser Zusatz nehmen müssen, dass es dort nicht zu knapp wird, wenn die Naht einfällt. Sonst sehe ich daran nichts verwerfliches.
Ich schweiße Motorengehäuse seit zig Jahren. Verlaufen lassen bei Aluminium, besonders wenn sich in dem "Riss" noch ordentlich Dreck befindet, funktioniert nicht. Der Riss muss mit einer Bohrung beendet und eingeschnitten werden. Danach durchschweißen und Dichtfläche schick machen. Nur dann hat man eine anständige Reparatur.
9 x

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 34 Gäste