Simson S51 - Neuanfang

Hier findest du allgemeine Informationen zur Wartung, Instandhaltung und Restauration deines Mopeds. Wenn es hingegen ums Tuning geht, dann nutze bitte den Tuning Bereich.

Moderator: MOD-TEAM

Nachricht
Autor
Anfaenger49
Fußgänger
Fußgänger
Beiträge: 6
Registriert: 24 Mär 2020, 15:08

Simson S51 - Neuanfang

#1 Beitrag von Anfaenger49 » 24 Mär 2020, 15:14

Guten Tag in die Runde,

mit voller Hoffnung wende ich mich an dieses Forum. Ich habe vor etwas längerer Zeit eine S51 geerbt. Leider war ich aufgrund meiner Arbeit und meines Studiums jedoch sehr eingeschränkt. Durch das momentane Virus, habe ich jedoch nun endlich etwas Zeit. Nachdem ich gestern die S51 starten wollte, sprang sie nicht an. Auch nach mehreren Versuchen nicht. Ich habe versucht, mit einigen Youtube-Tutorials sie zum laufen zu bringen, doch nichts hat geholfen. Ich weiß, es ist vielleicht etwas dreist, aber ich dachte ich frage trotzdem mal in die Runde. Ich würde die S51 so gerne noch einmal zum fahren bringen. Hat jemand vielleicht eine Checkliste an Dingen die zukontrollieren sind, damit ich die abarbeiten könnte, um die S51 wieder zu laufen zu bringen? Ich Danke euch schonmal im Vorraus.

Mit freundlichen Grüßen

David
0 x

Benutzeravatar
callecalle
Simson-Gott
Simson-Gott
Beiträge: 13540
Registriert: 09 Jun 2009, 20:31
x 186
x 293

Re: Simson S51 - Neuanfang

#2 Beitrag von callecalle » 24 Mär 2020, 15:22

Willkommen im Forum!

Was hast Du denn schon alles versucht? Vielleicht liegt es nur an zu alten Kraftstoff!?

Und es ist keinesfalls dreist...
0 x

Anfaenger49
Fußgänger
Fußgänger
Beiträge: 6
Registriert: 24 Mär 2020, 15:08

Re: Simson S51 - Neuanfang

#3 Beitrag von Anfaenger49 » 24 Mär 2020, 15:32

Hallo @CalleCalle.

Also ich habe vor kurzen den Vergaser gewechselt, und die Benzinschlauche erneuert. Dann habe ich einen neuen Auspuff angebracht, da der alte zu verrostet war. Gestern habe ich dann den Tank komplett gesaubert und heute neu befüllt. Heute habe ich dann u.a. neue dichtungen bestellt, weil viele davon leider schon altersbedingt sehr schwach waren. Ich habe überprüft, ob der Kolben vielleicht hinüber ist. Die Kerze habe ich auch nochmal gesaubert, weil ich die vermutung hatte, dass die S51 vielleicht einfach "abgesoffen" ist. Aber weder durch treten, noch durch diverse Anschiebeversuche (ich glaube ich bin mehrere Kilometer heute mit der S51 gelaufen ^^) ging sie einfach nicht an. Es gab Motorgerausche, aber gefühlt hat das letzte Quentchen gefehlt, damit sie anspringt. Ich weiß, als die SImson noch meinem Opa gehörte, ging nur die Elektrik nicht aber gelaufen ist sie. Die Elektrik ist auch mein geringstes Problem und ich werde mich am Ende um dieses kümmern.
0 x

Benutzeravatar
callecalle
Simson-Gott
Simson-Gott
Beiträge: 13540
Registriert: 09 Jun 2009, 20:31
x 186
x 293

Re: Simson S51 - Neuanfang

#4 Beitrag von callecalle » 24 Mär 2020, 15:39

Zündfünke ist da und auch kräftig, also deutlich sichtbar?
0 x

Anfaenger49
Fußgänger
Fußgänger
Beiträge: 6
Registriert: 24 Mär 2020, 15:08

Re: Simson S51 - Neuanfang

#5 Beitrag von Anfaenger49 » 24 Mär 2020, 15:46

Ja. Ich konnte den nicht sehen, aber ich hab einen gewischt bekommen.
0 x

Benutzeravatar
callecalle
Simson-Gott
Simson-Gott
Beiträge: 13540
Registriert: 09 Jun 2009, 20:31
x 186
x 293

Re: Simson S51 - Neuanfang

#6 Beitrag von callecalle » 24 Mär 2020, 15:49

Dann würde ich erstmal vom Zündkabel, oben und unten, ein kleines Stück abkneifen und evtl. eine neue Kerze verbaun. Achtung, Zündkabel ist eingeschraubt...

Benzinhahn hat genug Durchfluss um den Vergaser zu füllen? Kerze ist nach dem Ankicken nass?
0 x

Anfaenger49
Fußgänger
Fußgänger
Beiträge: 6
Registriert: 24 Mär 2020, 15:08

Re: Simson S51 - Neuanfang

#7 Beitrag von Anfaenger49 » 25 Mär 2020, 17:54

Hi! Sorry dass ich so lange mit der antwort gebraucht habe. War den ganzen tag am schrauben. Also ich habe etwas abgekniffen von dem Kabel. Leider hat es nicht geklappt. Ich habe heute noch folgende sachen erneuert und ausgetauscht:
Vergaser: neu 16n1
Freie Düsen/Schwimmer eingestellt
Luftfilter: neu
Zündung: funke gut vorhanden/ Zündung eingestellt/ Zündkerze schwarz
Dichtungen: Wellendichtringe alle neu

Als ich sie heute mit aufgewärmter Zundkerze und Bremsenreiniger gestartet hab ging sie für ca. 3 Sekunden an und hat auch Gas angenommen.
0 x

Benutzeravatar
callecalle
Simson-Gott
Simson-Gott
Beiträge: 13540
Registriert: 09 Jun 2009, 20:31
x 186
x 293

Re: Simson S51 - Neuanfang

#8 Beitrag von callecalle » 25 Mär 2020, 19:25

Vorsichtig mit dem Bremsenreiniger! Das mag als Starthilfe funzen, wirkt aber entfettend und das mögen Laufbuchse und Kolben garnich... Trotzdem schön das es ein Lebenszeichen gegeben hat.

Kerze schwarz!? Vergaser ist aber passend bedüst bzw. der richtige Typ 16N1-11? http://www.mopedfreunde-oldenburg.de/ht ... _16n3.html
Anschieben hat auch nichts gebracht? Vielleicht ist sie einfach nur abgesoffen und in der Kurbelwellenkammer steht Gemisch...
0 x

Exitus
Fußgänger
Fußgänger
Beiträge: 2
Registriert: 26 Nov 2019, 20:43
x 5

Re: Simson S51 - Neuanfang

#9 Beitrag von Exitus » 25 Mär 2020, 20:33

Neue wellendichtringe, hast du auch drauf geachtet das der an der kurbwelle kupplungseite der richtige ist? Hatte den mal mit glaube den fürn getriebedeckel vertauscht, hatte dadurch getriebeöl im kurbelgehäuse stehen. Da läuft sie auch nicht wirklich.
0 x

Anfaenger49
Fußgänger
Fußgänger
Beiträge: 6
Registriert: 24 Mär 2020, 15:08

Re: Simson S51 - Neuanfang

#10 Beitrag von Anfaenger49 » 26 Mär 2020, 13:29

Mahlzeit,

@Exitus, ich habe darauf geachtet, dass es der richtige ist. Wurde zum glück vorher gewarnt, dass ich darauf achten soll.

@CalleCalle. Ich habe mal gelesen, dass es manchmal besser ist Bremsreiniger zu nehmen, aber dann lasse ich den jetzt mal zum starten beiseite. WIr haben gerade den Vergaser auseinandergebaut und anhand des Leitfaden überprüft ob alle düsen richtig sind. Dies war der Fall. Ich hab gerade wieder angeschoben und gefühlt 100 mal gekickt aber nichts ging. Jetzt überlegen wir, könnte es sein, dass die S51 nicht anspringt weil der Choke ausgebaut ist? Das Kabel zwischen Lenker und Choke wurde vor langer Zeit wohl abgebaut und seitdem nicht angebracht. Könnte es sein, dass es daran liegt, dass sie nicht anspringt?
0 x

Antworten

Wer ist online?

Mitglieder in diesem Forum: etar und 16 Gäste