Posts by Sacreo

    Herrliche cnc Karren, gibt es langzeiterfahrungen mit Dooosan?

    Willi_s100 gehört hier nicht rein, aber: als Servicetechniker für die Biester kann ich wenig negatives sagen. Es gibt ein oder zwei Baureihen die verbesserungswürdig sind, aber im Prinzip ganz hervorragende Maschinen! In einigen Punkten merkt man, dass sie eher für den asiatischen als den europäischen Raum gedacht und konzipiert sind. Aber wenn man nicht gerade zu der Fraktion gehört, für die eine Spinner oder eine Index geeeeerade so gut genug sind, dann gibt es hier sehr wenig auszusetzen.

    Insbesondere die Fräsmaschinen. Einmal beim Kunden aufgestellt und (außer mal einer Wartung) hört man nie wieder davon. Bei den Drehmaschinen auch meist nur wenn der Kunde noch Spezialwünsche hat (Nach- / Umrüstung), oder es mal einen Crash gegeben hat. Aber sehr sehr wenig Ausfälle die auf eine schlechte Konstruktion oder Ähnliches zurück zu führen sind.

    Ich vergleiche es immer gerne mit Hyundai. Super Preis-Leistungsverhältnis, machen nichts verkehrt aber halt auch keine highend Premiummaschinen,.

    rup ahhhh ich verstehe. Du meinst den Adapter nach oben hin. Ja gut, wäre sicherlich besser / schöner / praktischer. Aber für meine Zwecke reicht es vollkommen aus.

    @Triathlon125 ja klar ist eine Drehbank etwas Schönes. Aber ich weiß nicht ob die Bodenlast/m² in meiner Mietwohnung hierfür ausreicht. Den zweifelhaften dekorativen Aspekt mal außen vorgelassen. Aber schön wenn du die Möglichkeit einer Drehmaschine hast. Hätte ich auch gerne

    um endlich mal den Zündzeitpunkt vernünftig einstellen zu können und nicht nur mittels Messschieber im Kerzenloch wollte ich mir schon seit längerer Zeit ein Zündzeitpunkteinstellgerät zulegen. Die Preise für die billigen Stiftgeräte (~35€ aufwärts) oder die teuren Modelle mit "billiger" Messuhr haben mich jedoch zurückschrecken lassen, da dieses Werkzeug ja nur sehr selten mal Anwendung finden wird.

    Durch etwas Googeln bin ich jedoch auf das schöne Set von Dasatec gestoßen. Bei dem Preis unwiderstehlich und lässt mich auch über die Qualität der Messuhr hinweg sehen.

    Nunja, kaum war es bei mir, so gibt es etwas Ähnlich für den annähernd gleichen Preis auch bei der Ostoase.... aber was solls, so konnte ich wieder jemanden unterstützen der sich Gedanken gemacht und etwas selbst gefertigt hat, ähnlich wie die Platte vom guten Mopedklaus.

    schön, dass du mit der Kleinen so zufrieden bist. Für eine genaue Geschwindigkeit würde ich noch eine Messung mittels einer GPS Tacho App empfehlen. So ein Autotacho zeigt eigentlich immer wesentlich mehr an als man fährt.

    ich weiß, ca 3-5 km/h muss man davon ja auch abziehen (sehe ich ja regelmäßig an meinen Blitzerfotos.... 😐😐). Aber für einen ersten Eindruck reicht es mir und das Ziel ist damit ja auch erfüllt.

    Ich möchte mich hier gerne noch einmal bei all denen bedanken, die mir Tipps und Antworten zu meinen M54-Fragen gegeben haben, insbesondere den "alten Hasen" hier in der Runde, die jede dusselige Frage über Zylinderauswahl und und und mit Geduld beantwortet haben!

    Bisher habe ich mich immer noch nicht getraut einen stärkeren Zylinder zu verbauen, aber mit aktuellem Setup (Ori DDR-Zylinder, geschliffen und Kolben von ZT) mit AOA 0,5-KRümmer schaffe ich tatsächlich die gewünschten ≈70 km/h (Gemessen mit Auto-Tacho, 72-68 km/h, je nach Gegenwind).

    Mittlerweile bin ich ca 400 km mit dem Motor gefahren (leider bei Weitem nicht so viel wie ich gerne würde), aber ich freue mich jedes Mal wie gut das Moped anspringt, Standgas hält, läuft und funktioniert! Ich bin stolz darauf das "alleine" (oder lieber gesagt selbst) geschafft zu haben, aber ohne die Hilfe aus diesem Forum wäre das nicht möglich gewesen!

    Da ich leider wenig Wissen zurück geben kann, wollte ich mich einfach auf diesem Wege bedanken!

    hallo Florian84, kannst du hierzu noch etwas berichten? Hat es bei dir geklappt?

    Ich hatte bereits Kontakt mit meiner Zulassungsstelle, die haben das Ganze soweit abgesegnet. Jetzt suche ich eine Versicherung. Kannst du hierzu etwas berichten?

    Oh man, was ist heut zu tage wichtiger? Ein ordentliches fahrverhalten oder mehr topspeed? Mir persönlich ist es wichtiger das die kiste anständig und vorallem dauerhaft läuft. Auf 1,5kmh kann ich da getrost scheißen.

    Meine meinung..

    da hast du uneingeschränkt Recht! Nach all dem Hickhack denke ich im Traum nicht daran, das war nur (schlecht ersichtlicher) Sarkasmus!

    ich habe es mal geändert, bevor das wirklich jemand ernst nimmt! :sorry:

    alfstingray mit dem Messschieber. Habe es heute nochmal kontrolliert, im geschlossenen Zustand waren es ca 37,5 statt der geforderten 38mm, der geöffnete war mit 42,5mm in Ordnung.

    flymo ich wünsche dir ein allzeit angenehm kühles Kopfkissen und dass deine Ärmel beim Händewaschen niemals rutschen mögen! Heute wurden das Zündkabel, der Zündkerzenstecker sowie, auf deinen Hinweis hin die Kerze getauscht. Nun, dabei fiel auf, dass ich unfähiger Fettlappen in der Vergangenheit irgendwann mal eine NGK B7HS gegriffen und verbaut habe :hammer: :wallknocking: . Ich weiß nicht wann ich ohne deinen Hinweis die Richtigkeit der Kerze in Frage gestellt hätte!

    Dass ein geringerer Wärmeleitwert (B7HS: 210; B8HS: 240) nach gewisser Betriebsdauer zu den beschriebenen Zündaussetzern führen kann erscheint mir logisch. Aber vermag mir jemand zu erklären, warum das Startverhalten mit der korrekten Kerze plötzlich so signifikant besser ist?

    Jedenfalls fahren die ersten 20 Testkilometer heute eine wahre Wonne!
    Allerdings musste ich feststellen, dass mir nun ca 1,5 km/h Vmax fehlen. Also doch wieder zurück rüsten :/ :/ #Ironie

    @nu danke für den Hinweis! Den Vergaser habe ich nach bestem Wissen und Gewissen eingestellt, ausschließen kann ich es aber natürlich nicht. Dazu fehlt mir leider die Erfahrung.

    Der Gummi von Startvergaser ist an Ort und Stelle, der Bowdenzug hat im Ruhezustand ein klein wenig Spiel (ca 3mm) bevor er greift.

    Den Schwimmerstand werde ich mir auch noch einmal anschauen, den hat mein Kollege beim Einbau jedoch sehr sorgfältig eingestellt. Ein hängendes Nadelventil konnte ich neulich ebenfalls nicht feststellen, aber dann schaue ich mir das nochmal im Ganzen an.

    Kerze defekt?

    weil die nicht allzu alt ist habe ich die tatsächlich noch nicht in Betracht gezogen. Auch vom Fehlerbild her wäre ich da nicht wirklich drauf gekommen. Aber dann wird die gleich mit getauscht.

    Bestellt sind jetzt Kerze + Stecker von NKG und eben ein Zündkabel. Mal schauen ob das dann des Rätsels Lösung ist. Danke für den Hinweis!

    Die S50 sollte heute aus dem Winterschlaf erweckt werden. Kicken: keine Chance. Anrennen: kam sofort und lief traumhaft. Doch beim ersten Leerlauf war Ende und seitdem ließ sie sich nur noch zum Husten überreden 🙄 als Nächstes gibt es also die Radikalkur… der neue Tank wird entrostet und verbaut, der Vergaser gegen das DDR-Original getauscht und dem Auspuff mit Backofenreiniger der Krieg erklärt. Und wenn dann hoffentlich endlich mal Alles vernünftig läuft, erhält der neue Motor Einzug!

    Hilfe, viel Problem, wenig Ahnung!

    mittlerweile hat sich ja doch Einiges getan.

    + Tank neu, entrostet, von innen versiegelt

    + Vergaser neu; gereinigt, eingestellt, wieder eingestellt, wieder eingestellt

    + Zündung unprofessionell mit dem Messschieber eingestellt

    + Moped knapp ein Jahr stehen gelassen und auf wundersame Selbstheilung gehofft

    + Motor neu

    + Zylinder neu (aktuell Einfahrphase)

    + Zündung unprofessionell mit dem Messschieber eingestellt

    + Kraftstoffzufuhr überprüft (keine Schwebeteilchen, Versorgung ca 250ml / Minute)

    + Vergaser neu; gereinigt, eingestellt, wieder eingestellt, wieder eingestellt

    aktuell verbauter Vergaser: brandneuer BVF 16N1-8; HD 70, Teillastnadel auf 3. Kerbe

    und WIEDER habe ich das gleiche Fehlerbild. Das Startverhalten ist unter aller Sau. braucht Jahrhunderte bis Sie anspringt. Die ersten Lebenszeichen sind dann irgendwann eine handvoll Zündungen bevor der Motor wieder ausgeht. Nach x weiteren Malen dann irgendwann einen passablen Leerlauf, ohne Gasannahme. Dabei stirbt sie wieder ab.
    Ist der Motor eine Weile im Leerlauf getuckert wird es besser. Dann sogar ganz gut. An diesem Punkt habe ich heute ERNEUT den Vergaser eingestellt (Motor so gut wie kalt). Etwas gefahren (ca. 10 Kilometer, Kleinstadtverkehr, kurze Vollgasperioden - Grüße an den neuen Zylinder), Vergaser wieder eingestellt und um sicher zu gehen, dass der Motor nun warm ist nach insgesamt 20 km den Vergaser noch einmal eingestellt. Fantastischer Lauf, tolle Gasannahme, bei den kurzen Vollgasepisoden ein Tempo von ca 63km/h (eigener Tacho) erreicht. Nach etwa 30 km, ein kurzes Stottern und sobald ich vom Gas gehe: Totenstille. Kaum ein Lebenszeichen. Nach viel Gekicke mal ein bis zwei Zündungen, mehr aber auch nicht. Erst nach ca 30 Minuten Abkühlphase springt der Motor wieder an. Dieses Mal beim ersten Kick, hat Leistung als wäre nie etwas gewesen. Nach ca 5 Minuten Fahrt: sobald ich vom Gas gegangen bin war der Motor wieder aus.

    Gestern, vor dem 3.; 4. & 5. Einstellen des Vergasers das exakt gleiche gehabt.

    Der Zündfunke sah für mich sehr schwach aus, kann aber an der prallen Sonne und dem Fehlen von Schatten gelegen haben.

    Hat noch jemand eine Idee was ich beim nächsten Mal in der Garage überprüfen kann (um mal den Bezug zum eigentlichen Thread wieder herzustellen)? Vor Verzweiflung wollte ich als nächstes den Zündkerzenstecker + Zündkabel (Vape Zündung verbaut) tauschen. Danach eventuell die Zündspule? Klingt das sinnvoll? Sollte ich es einfach sein lassen und das Mopedfahren denjenigen überlassen die mehr Ahnung haben? Ich weiß nicht weiter, für sinnvolle Anregungen wäre ich dankbar! 😪

    nach etwa einem 3/4 Jahr Frustpause, wurde der M54 letztes Wochenende nochmal regeneriert (der Kickstarter rutschte nach dem ersten Mal immer durch, dann war erstmal die Lust verflogen) und eingebaut. Und Tatsächlich läuft er dieses Mal 🙌🏻🙌🏻 gestern wurde dann noch einmal das Getriebe korrekt eingestellt und die ersten Proberunden gedreht. Jetzt geht es also demnächst endlich mit dem Einfahren des neuen Zylinderkits los


    Wieso Mut? Ist doch kein start von nen atomuboot[emoji51]

    stimmt schon, aber in der letzten Zeit so viel Probleme mit dem M53 gehabt vorm Wechsel, dass da etwas Aufregung bei ist 😅 ist außerdem mein erstes jungfräuliches Zylinderkit. Darum wollte ich das auch in Ruhe machen wenn ich etwas Zeit habe, nicht zwischen Tür und Antgel. Nächstes Wochenende wird es dann vermutlich soweit sein

    Letzte Woche wurde vorm Urlaub das Moped soweit endlich startbereit gemacht. Der M54 ist drin, der frisch geschliffene DDR-Zylinder wurde aufgebaut, der AOA0,5 Krümmer wurde verbaut, die Zündung eingestellt und und und. Im Prinzip ist jetzt alles soweit das gute Stück zum ersten Mal zu starten. Bisher fehlten aber leider die Zeit (und der Mut) dafür 🫣

    Heute wurde der Zylinder vom Fachmann abgeholt, dieser hatte Zylinder + Kopf bei sich um sie zu begutachten und ggf. Abzudrehen. Aber dafür gab es seiner Ansicht nach keinen Anlass. Damit war die letzte Hoffnung beinahe gestorben, da der M53 sich immer noch nicht aus dem Winterschlaf wecken lies.
    Dennoch, Zylinder verbaut, Flanschdichtung am Vergaser nochmal getauscht und die Zündung nochmal etwas eingestellt (mittels Messschieber). Nach dem dritten Tritt gab er dann tatsächlich einen Ton von sich und als der Motor endlich lief, konnte ich mein Glück kaum fassen! :D Also kann es am Wochenende doch auf eine entspannte Tour gehen und danach wird dann endlich der M54 seinen Einzug erhalten