Wie Drehfeder von Kupplungshebel von M53 Motor installieren?

  • Es dreht sich um einen M53 Motor einer Simson Star. Ich bin komplett mit den Nerven am Ende. Ich schaffe es einfach nicht den Kupplungshebel mit der Feder einzuspannen. Es herrscht dort extreme Spannung und entweder springt die Feder zwischen Hebel und der Gummilippe oder es geht gar nichts, weil die Feder einfach zu sehr spannt. Ich HASSE den M53 Motor! Bei den S51ern oder Schwalben Motoren ohne M53 funktioniert das immer tadelos

  • Kann es sein,daß die Windungen verzogen sind,also nicht gleichmäßig übereinander stehen?

    mach mal ein Bild nur von der Feder.

    Und von der Hülse bitte.

    Beim Star kommt eigentlich eine Hülse mit Kragen ran und es wird keine Feder verbaut

  • Kann es sein,daß die Windungen verzogen sind,also nicht gleichmäßig übereinander stehen?

    mach mal ein Bild nur von der Feder.

    Und von der Hülse bitte.

    Beim Star kommt eigentlich eine Hülse mit Kragen ran und es wird keine Feder verbaut

    Bei der Star kommt natürlich eine Feder rein. Ich habe bevor ich den Motor ausgebaut habe ja das auch so vorgefunden mit Feder. Warum sollte sonst eine Ausbuchtung am Motor für die Feder sein? Jeder M53 Motor hat das und das sieht man auch bei den Videos von 2radgeber. Zeig mir ansonsten mal die Hülse mit Kragen

  • Die Motoren miit Silentaufhängungen haben keine Drehfeder. Die kam erst später als dann die Blöcke mit den 2 Aufhängungen hinten gebaut wurden ,also für S50.

    Kann natürlich auch sein,daß bei dir mal der Block oder die Hülse gewechselt wurde.

    Bei dir die Hülse oben bis zum Anschlag,Feder am Hebel einhängen und dann beim Einführen des Kupplungshebels das Federende mit einem kleinen Schraubendreher hinter den Steg drücken. Gut geht auch ein Federhaken,wenn man den denn hat.

    Ich persönlich schaffe es in 90% der Fälle ohne Hilfsmittel

  • Die Motoren miit Silentaufhängungen haben keine Drehfeder. Die kam erst später als dann die Blöcke mit den 2 Aufhängungen hinten gebaut wurden ,also für S50.

    Kann natürlich auch sein,daß bei dir mal der Block oder die Hülse gewechselt wurde.

    Bei dir die Hülse oben bis zum Anschlag,Feder am Hebel einhängen und dann beim Einführen des Kupplungshebels das Federende mit einem kleinen Schraubendreher hinter den Steg drücken. Gut geht auch ein Federhaken,wenn man den denn hat.

    Ich persönlich schaffe es in 90% der Fälle ohne Hilfsmittel

    Ich hab eben genau wie du es gesagt hast es gemacht, aber sobald ich den Hebel ziehe rutscht die Feder über die schwarze gummi Lippe (siehe Foto). Da ist nun Feder zwischen Gummi Dichtung und Hebel und wenn ich dann versuche den Hebel zu ziehen fliegt die Feder vom Steg weg. Ich bin mit meinem Latein komplett am Ende.

    Ja an deinem Bild ist tatsächlich gar keine Feder vorhanden. Wodurch spannt die Kupplung sich dann wieder zurück? Allein durch den Druck von den Kupplungsstangen? Meinst du ich kann das auch ohne Feder machen?

  • Ich hatte das erst bei dem Star meines Vaters. Grundlegend gab es zwei Kunststoff Buchsen. Wie schon gesagt wurde hatten die Motoren mit hinterer Gummi Lagerung im Block eine abgesetzte Kunstoffbuchse und S50 Blöcke die zylindrische. Du musst den Hebel abschrauben, die Buchse ziehen, eine Zylindrische Buchse einbauen die es als Nachbau gibt, ubd dann passt das perfekt. Habe ich auch erst gemacht. Spiel am Hebel in dem Gehäuse wurde damit auch mininiert und die Feder konnte man problemlos verbauen. Hier ein Nild der zwei verschiedenen Hebel mit Buchse...

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!